
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bitchyf.it/xmlrpc.php">

<script type="text/javascript">
var templateDir = "https://www.bitchyf.it/wp-content/themes/bitchyf";
</script>

<script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=10icijp05f783iln3dnq';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>


<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Aaron Carter rivela di essere malato: &quot;Non sto bene e non voglio nascondervi nulla&quot; | BitchyF</title>
<meta name="description" content="Aaron Carter è tornato in tv (nella trasmissione The Doctors) per svelare di essere malato e fare la lista."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.bitchyf.it/aaron-carter-malato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aaron Carter rivela di essere malato: &quot;Non sto bene e non voglio nascondervi nulla&quot; | BitchyF" />
<meta property="og:description" content="Aaron Carter è tornato in tv (nella trasmissione The Doctors) per svelare di essere malato e fare la lista." />
<meta property="og:url" content="https://www.bitchyf.it/aaron-carter-malato/" />
<meta property="og:site_name" content="BitchyF" />
<meta property="article:publisher" content="https://www.facebook.com/BitchyF-164151990668821/?fref=ts" />
<meta property="article:section" content="GOSSIP" />
<meta property="article:published_time" content="2019-09-12T02:15:05+02:00" />
<meta property="og:image" content="https://static.nexilia.it/bitchyf/2019/09/Aaron-carter-the-doctors-video-USA.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="878" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aaron Carter è tornato in tv (nella trasmissione The Doctors) per svelare di essere malato e fare la lista." />
<meta name="twitter:title" content="Aaron Carter rivela di essere malato: &quot;Non sto bene e non voglio nascondervi nulla&quot; | BitchyF" />
<meta name="twitter:site" content="@BitChy_F" />
<meta name="twitter:image" content="https://static.nexilia.it/bitchyf/2019/09/Aaron-carter-the-doctors-video-USA.jpg" />
<meta name="twitter:creator" content="@BitChy_F" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.nexilia.it' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BitchyF &raquo; Feed" href="https://www.bitchyf.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitchyF &raquo; Feed dei commenti" href="https://www.bitchyf.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitchyF &raquo; Aaron Carter rivela di essere malato: &#8220;Non sto bene e non voglio nascondervi nulla&#8221; Feed dei commenti" href="https://www.bitchyf.it/aaron-carter-malato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bitchyf.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.15"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.bitchyf.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_sass-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/sass/css/styles.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/style.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/fonts/dueper-font/style.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/mmenu/css/jquery.mmenu.all.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C400i%2C700%2C700i&#038;ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/slick/slick.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/slick/slick-theme.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='fresco-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/fresco/fresco.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/lightgallery/css/lightgallery.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bitchyf.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/stickUp.min.js?ver=4.6.15'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/jquery.cookie.js?ver=4.6.15'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/slick/slick.min.js?ver=4.6.15'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/jquery.matchHeight-min.js?ver=4.6.15'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/modernizr.custom.js?ver=4.6.15'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/fresco/fresco.js?ver=4.6.15'></script>
<link rel='https://api.w.org/' href='https://www.bitchyf.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bitchyf.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bitchyf.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.15" />
<link rel='shortlink' href='https://www.bitchyf.it/?p=225215' />
<link rel="alternate" type="application/json+oembed" href="https://www.bitchyf.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bitchyf.it%2Faaron-carter-malato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bitchyf.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bitchyf.it%2Faaron-carter-malato%2F&#038;format=xml" />
<meta property="fb:pages" content="164151990668821" /><link rel="shortcut icon" type="image/x-icon" href="https://static.nexilia.it/bitchyf/2016/10/cropped-icon.jpg"/><script>
if(typeof getUrlParam === "undefined")
   function getUrlParam(name) {
        var results = new RegExp('[\\?&]' + name + '=([^&#]*)').exec(window.location.href);

        return ((results) ? results[1] : 0);
   }
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://static.nexilia.it/global/header-bidding/headerBidding.js"></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

var conf = {
            PREBID_TIMEOUT: 1000,

            FAILSAFE_TIMEOUT: 3000,
            bidder: [ 'teads' ],
            adUnits: [
                {
                    code: 'teads_intext_prebid',
                    dfpCode: '/38326652/Bitchyf_300x250_IntextHB',
                    mediaTypes: {
                        banner: {
                            sizes: [
                                [300, 250]
                            ]
                        }
                    },
                    bids: [
                        {
                            bidder: 'teads',
                            params: {
                                placementId: 100807,
                                pageId: 93043
                            }
                        }
                    ]
                }
            ]
        };


        var headerBidding = new HeaderBiddingNexilia(conf);
</script>
 




<style> .adv-inside-text { display:block!important;} </style>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nexilia-bitchyf/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '2557-7117-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>



<script type="application/javascript" src="https://ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "https://www3.smartadserver.com" });
</script><link rel="amphtml" href="https://www.bitchyf.it/aaron-carter-malato/amp/"><link rel="icon" href="https://static.nexilia.it/bitchyf/2016/10/cropped-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.nexilia.it/bitchyf/2016/10/cropped-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.nexilia.it/bitchyf/2016/10/cropped-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.nexilia.it/bitchyf/2016/10/cropped-icon-270x270.jpg" />
<!--[if lt IE 9]>
    <script type='text/javascript' src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83593930-3', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="164151990668821" />

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js"></script>

<script>
 jQuery(document).ready(function(){
 jQuery("#skyscreaper").sticky({topSpacing:40, bottomSpacing:100});
})
 
</script>

<style>
.sticky-wrapper {
z-index:999999;
position:relative;
}

html, body  {
  overflow: auto !important;
}
</style>


</head>

<body class="single single-post postid-225215 single-format-standard">
  <aside class="hidden-xs"><!-- /38326652/Bitchyf_1x1 -->
<div id='div-gpt-ad-1539881353208-0' style='height:1px; width:1px;'>
<script>
 googletag.cmd.push(function() {
    googletag.defineSlot('/38326652/Bitchyf_1x1', [1, 1], 'div-gpt-ad-1539881353208-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539881353208-0'); });
</script>
</div>



<script type="application/javascript">
	sas.call("std", {
		siteId:		126359,	// 
		pageId:		808753,	// Pagina : IT_Nexilia_Bitchyf_msite/bitchyf_msite_int
		formatId: 	45848,	// Formato : web int 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=126359&pgname=bitchyf_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=126359&pgname=bitchyf_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>


<script type="text/javascript" id='4w_207887_2037544156'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_207887_2037544156', 'ic':"207887;102099;78019;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script></aside>
  <!--
    BG COPY TRICK for skin adv handling
  -->
  <!-- <div class="bg-copy">

  </div> -->
  <div id="main-container">
    <div class="heading-bg">
  <!-- <a href="https://www.bitchyf.it/"></a> -->
  <div class="container heading">
    <div class="navbar-header text-center">
      <a class="navbar-brand" href="https://www.bitchyf.it/">
        <img src="https://static.nexilia.it/bitchyf/2019/06/logo_pride_.gif" class="" alt="BitchyF" />      </a>
    </div>
    <div class="toolbar hidden-xs">
      <form role="search" method="get" class="search-form form-inline" action="https://www.bitchyf.it/">
	<div class="form-group">
		<input type="search" id="searchinput" class="search-field form-control" placeholder="Search" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Search">
</form>

<script>
    jQuery(".search-form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>      <div class="socialbar-container">
  <div class="socialbar">
    <a href="https://www.facebook.com/BitchyF-164151990668821/?fref=ts" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="https://twitter.com/BITCHYFit?lang=it" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.instagram.com/bitchyf.it/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->    </div>
  </div>
</div>
<nav class="navbar header-main" id="sticker">

  <div class="menu-container">
    <!-- <div class="container"> -->
      <div class="collapse navbar-collapse">
        <div class="menu-main-menu-container"><ul id="main-menu" class="nav navbar-nav navbar-inverse"><li id="menu-item-133519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133519"><a title="Home" href="https://www.bitchyf.it/">Home</a></li>
<li id="menu-item-131775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131775"><a title="POP NEWS" href="https://www.bitchyf.it/pop-news/">POP NEWS</a></li>
<li id="menu-item-112846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112846"><a title="GOSSIP" href="https://www.bitchyf.it/gossip-news/">GOSSIP</a></li>
<li id="menu-item-112849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112849 dropdown"><a title="TV" href="https://www.bitchyf.it/tv-gossip-news/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">TV <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-194111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194111"><a title="ANTICIPAZIONI TV" href="https://www.bitchyf.it/anticipazioni-tv/">ANTICIPAZIONI TV</a></li>
	<li id="menu-item-194112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194112"><a title="ASCOLTI TV" href="https://www.bitchyf.it/ascolti-tv/">ASCOLTI TV</a></li>
	<li id="menu-item-151612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151612"><a title="SERIE TV" href="https://www.bitchyf.it/serietv-news/">SERIE TV</a></li>
	<li id="menu-item-151610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151610"><a title="CINEMA" href="https://www.bitchyf.it/cinema-news/">CINEMA</a></li>
</ul>
</li>
<li id="menu-item-112842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112842"><a title="VIP" href="https://www.bitchyf.it/vip-gossip-news/">VIP</a></li>
<li id="menu-item-112850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112850"><a title="LGBT" href="https://www.bitchyf.it/lgbt-news/">LGBT</a></li>
<li id="menu-item-112847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112847"><a title="TRASH" href="https://www.bitchyf.it/trash-news/">TRASH</a></li>
<li id="menu-item-185677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185677"><a title="TECH" href="https://www.bitchyf.it/tech/">TECH</a></li>
<li id="menu-item-131776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131776"><a title="TOP10" href="https://www.bitchyf.it/top-10-gossip/">TOP10</a></li>
</ul></div>
      </div><!-- /.navbar-collapse -->
    <!-- </div> -->
  </div><!--menu-container-->

  <div class="container">
    <div class="mobile-container">
      <button class="hamburger hamburger--collapse-r" type="button" id="navbar-toggle" aria-label="Menu" aria-controls="mobile-menu">
        <span class="hamburger-box">
          <span class="hamburger-inner"></span>
        </span>
      </button>
    </div>

  </div><!-- /.container_class -->

</nav>


    <div class="container leaderboard-container hidden-xs" id="leaderboard"><aside class="leaderboard"><style> #leaderboard { display:block!important; position: inherit; } </style>

<div id="taboola-above-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-x',
    container: 'taboola-above-article-thumbnails',
    placement: 'Above Article Thumbnails',
    target_type: 'mix'
  });
</script>


<!-- /38326652/Bitchyf_970x250 -->
<div id='div-gpt-ad-leaderboard'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_970x250', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-leaderboard').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });
}
</script>
</div></aside></div>    <div class="container leaderboard-container visible-xs-block" id="leaderboard-mobile"><aside class="leaderboard"><script src="https://static.nexilia.it/global/adv/tagmanager/tagmanager.bundle.js"></script>   

<div id="leadboard-sticky"> 
    <script> 
        NexiliaTagManager(document.getElementById("leadboard-sticky"), { 
            // Scelte "desktop" | "mobile" se lasciato vuoto entrambi 
            device: "mobile", 
            //impostazione per dfp 
            dfp: { 
                //slot dfp 
                slot:'/38326652/Bitchyf_320x50_Leader', 
                //formati supportati 
                sizes: [[320, 50]] 
            }, 
            //regole di sticky 
            sticky: { 
                //durata dello sticky 
                duration: 5,                  
                //margine dal top in modalità sticky 
                marginTop: 10 
            } 
        }); 
    </script> 
</div> </aside></div>
    <div class="main-content">
    <div class="container container-single-post">
      <div class="row">
        <div class="col-md-8">
          
<article class="current-post">

  <ol class="breadcrumb"><li><a href="https://www.bitchyf.it">Home</a> &raquo;</li> <a href="https://www.bitchyf.it/gossip-news/">GOSSIP</a> &raquo; <li class="active">Aaron Carter rivela di essere malato: &#8220;Non sto bene e non voglio nascondervi nulla&#8221;</li></ol>  <div class="cats"><a class="cat category" href=https://www.bitchyf.it/gossip-news/><h3>GOSSIP</h3><span>, </span></a></div>      <figure class="featured-article">
      <img width="800" height="500" src="https://static.nexilia.it/bitchyf/2019/09/Aaron-carter-the-doctors-video-USA-800x500.jpg" class="img-responsive wp-post-image" alt="Aaron carter the doctors video USA" />    </figure>
    <!-- <div class="single-share" data-url="https://www.bitchyf.it/aaron-carter-malato/" data-text="Aaron Carter rivela di essere malato: &#8220;Non sto bene e non voglio nascondervi nulla&#8221;"></div> -->
  <header>
    <div class="meta info">
        <time>di <a href="https://www.bitchyf.it/author/admin/">Fabiano Minacci</a> - 12 settembre 2019</time>
    </div><!--meta-->
    <h1 class="title">Aaron Carter rivela di essere malato: &#8220;Non sto bene e non voglio nascondervi nulla&#8221;</h1>
    <div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=364529790326313";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>
<!-- Posiziona questo tag all'interno del tag head oppure subito prima della chiusura del tag body. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>


<div class="social-sharing">
  
  <div class="fb-like" data-href="https://www.bitchyf.it/aaron-carter-malato/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
  <a href="https://www.bitchyf.it/aaron-carter-malato/" class="twitter-share-button" data-lang="it">Tweet</a>
  <!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
  <div class="g-plusone" data-size="medium" data-href="https://www.bitchyf.it/aaron-carter-malato/"></div>
</div>
      <div class="adv sidebar-adv visible-xs-block" id="skyscreaper-mobile"><!-- /38326652/Bitchyf_300x250_HMTL5_bot -->
<div id='div-gpt-ad-1511778972535-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_300x250_HMTL5_bot', [[300, 250], [160, 600], [300, 600], [300, 100]], 'div-gpt-ad-1511778972535-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511778972535-0'); });
}
</script>
</div></div>  </header>
  <div class="content-text text-article">
    <p><strong>Aaron Carter</strong> non è una persona semplice, in questi ultimi 2 anni ha fatto coming out dichiarandosi bisessuale, poi c&#8217;ha ripensato dicendo che in realtà si era confuso e alla fine ha chiarito che per quanto sia attratto dagli uomini vuole sistemarsi con una donna. Il fratello di Nick ha anche <a href="https://www.bitchyf.it/search/aaron%20carter?refresh=1">tentato il suicidio, ma fortunatamente è stato salvato ed è finito per qualche mese in una clinica di riabilitazione</a>.<br />
L&#8217;anno scorso il cantante è stato nella trasmissione <em>The Doctors</em> per sottoporsi al test dell&#8217;HIV (risultato poi negativo) e qualche giorno fa c&#8217;è tornato per rivelare di soffrire di schizofrenia, disturbo bipolare e di attacchi d&#8217;ansia. Il biondino ha anche mostrato in tv il sacchetto con tutte le medicine che prende quotidianamente.</p>
<blockquote><p><em>&#8220;Non sto bene. Sono malato, ho diversi disturbi mi è stata recentemente diagnosticata la schizofrenia, il disturbo bipolare, la depressione e soffro di violenti attacchi d&#8217;ansia. Per vivere sono costretto a prendere moltissimi medicinali, dallo Xanax, l&#8217;Omeprazolo, il Seroquel, l&#8217;Hydroxyzine e il Trazodone al Gabapentin. Ecco le mie medicine, questa è la mia realtà, non ho nulla da nascondere.&#8221;</em></p></blockquote>
<p>Mi spiace per la condizione di Aaron Carter, ma personalmente mi pare che stia strumentalizzando i suoi disturbi per fare del business poraccio.</p><div class="adv-inside-content"><aside class="adv-inside-text hidden-xs" id="adv-inside-text-1"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=bafffbe1ae73f607cce61b90bb8a2b98"></script>



<div id='teads_intext_prebid'>
     <script type='text/javascript'>
        headerBidding.display('teads_intext_prebid');
    </script>
</div></aside></div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Aaron Carter has multiple personality disorder, schizophrenia, and acute anxiety, but is still allowed to purchase guns. Wtf!?! <a href="https://t.co/gIu0BIgR7U">pic.twitter.com/gIu0BIgR7U</a></p>
<p>— Craig Lin (@CraigLin) <a href="https://twitter.com/CraigLin/status/1171910313610043392?ref_src=twsrc%5Etfw">September 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
  </div>
  <div class="clearfix"></div>
  </article>

          <div class="container-button">
    <a class="button-bitchyf">
        Lascia un commento
    </a>
</div>


<section class="comments-wrap not-displayed">
    <div id="disqus_thread">
    <script>

        function elementInViewPort(elem) {
            var rect = elem.getBoundingClientRect();
            var windowHeight = (window.innerHeight || document.documentElement.clientHeight);
            var windowWidth = (window.innerWidth || document.documentElement.clientWidth);
            var vertInView = (rect.top <= windowHeight) && ((rect.top + rect.height) >= 0);
            var horInView = (rect.left <= windowWidth) && ((rect.left + rect.width) >= 0);

            return (vertInView && horInView);
        }

        function lazyLoadingScript(id, cb, onLoad) {
            var elem = document.getElementById(id);

            var onEvent = function () {
                if (elementInViewPort(elem, 100)) {
                    cb();
                    window.removeEventListener("scroll", onEvent);
                    window.removeEventListener("load", onEvent);
                }
            };

            var addListener = function () {
                window.addEventListener("scroll", onEvent);
                window.addEventListener("load", onEvent);
                onEvent();
            };

            if (onLoad)
                window.addEventListener("load", function () {
                    addListener();
                });
            else
                addListener();
        }


        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://bitchyfblog.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div></section>

<div class="annunci4w hidden-xs"><aside><style>
.annunci4w {
display:block!important;
}
</style>


<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>


<script async="true" src="//a.teads.tv/page/58077/tag"></script>

<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script>
<script>
    if (document.documentElement.clientWidth < 1000) {
        var elem = jQuery(".content-text > p").get(1);
        if (elem)
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/bitchyf?exclude=bitchyf&limit=5");
    }
</script></aside></div>            <header class="titoletto bg-red">
    <h3>GOSSIP</h3>
  </header>
  <section class="standard-loop">
    
<article class="post-225213 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-gemma-galgani">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/costume-gemma-galgani/" title="La scelta del costume a due pezzi di Gemma Galgani divide il web, ma in realtà andrebbe solo applaudita">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/09/gemma-galgani-costume-bikini-450x300.jpg" class="img-responsive wp-post-image" alt="gemma galgani costume bikini" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/gossip-news/" title="GOSSIP">GOSSIP</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/costume-gemma-galgani/" title="La scelta del costume a due pezzi di Gemma Galgani divide il web, ma in realtà andrebbe solo applaudita">
      <h1>La scelta del costume a due pezzi di Gemma Galgani divide il web, ma in realtà andrebbe solo applaudita</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/costume-gemma-galgani/" data-text="La scelta del costume a due pezzi di Gemma Galgani divide il web, ma in realtà andrebbe solo applaudita"></div> -->
  <time class="hidden-xs">12 settembre 2019</time>

</article>

<article class="post-225197 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-francesco-monte tag-tale-e-quale-show">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/tale-quale-show-conti-monte/" title="Tale e Quale Show: Carlo Conti ironizza su Francesco Monte, che però replica piccato">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2018/12/francesco-monte-finale-grande-fratello-vip-3-video-450x300.jpg" class="img-responsive wp-post-image" alt="francesco monte finale grande fratello vip 3 video" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/gossip-news/" title="GOSSIP">GOSSIP</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/tale-quale-show-conti-monte/" title="Tale e Quale Show: Carlo Conti ironizza su Francesco Monte, che però replica piccato">
      <h1>Tale e Quale Show: Carlo Conti ironizza su Francesco Monte, che però replica piccato</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/tale-quale-show-conti-monte/" data-text="Tale e Quale Show: Carlo Conti ironizza su Francesco Monte, che però replica piccato"></div> -->
  <time class="hidden-xs">12 settembre 2019</time>

</article>

<article class="post-225185 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-barbara-durso tag-domenica-live tag-live-non-e-la-durso">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/barbara-durso-novita-domenica-live-non-e-la-durso/" title="Barbara d&#8217;Urso svela le novità di Domenica Live e Non è la d&#8217;Urso, poi parla di Lorella Cuccarini">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/05/Barbara-dUrso-450x300.jpg" class="img-responsive wp-post-image" alt="Barbara d&#039;Urso" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/gossip-news/" title="GOSSIP">GOSSIP</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/barbara-durso-novita-domenica-live-non-e-la-durso/" title="Barbara d&#8217;Urso svela le novità di Domenica Live e Non è la d&#8217;Urso, poi parla di Lorella Cuccarini">
      <h1>Barbara d&#8217;Urso svela le novità di Domenica Live e Non è la d&#8217;Urso, poi parla di Lorella Cuccarini</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/barbara-durso-novita-domenica-live-non-e-la-durso/" data-text="Barbara d&#8217;Urso svela le novità di Domenica Live e Non è la d&#8217;Urso, poi parla di Lorella Cuccarini"></div> -->
  <time class="hidden-xs">11 settembre 2019</time>

</article>

<article class="post-225186 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/eliana-michelazzo-perricciolo-insieme/" title="Eliana Michelazzo e la Perricciolo stavano insieme? Donna Pamela racconta la sua verità e dice una cosa giustissima">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/05/Pamela-Perricciolo-Donna-Pamela-Eliana-Michelazzo-450x300.jpg" class="img-responsive wp-post-image" alt="Pamela Perricciolo Donna Pamela Eliana Michelazzo" srcset="https://static.nexilia.it/bitchyf/2019/05/Pamela-Perricciolo-Donna-Pamela-Eliana-Michelazzo-450x300.jpg 450w, https://static.nexilia.it/bitchyf/2019/05/Pamela-Perricciolo-Donna-Pamela-Eliana-Michelazzo-300x200.jpg 300w, https://static.nexilia.it/bitchyf/2019/05/Pamela-Perricciolo-Donna-Pamela-Eliana-Michelazzo-768x512.jpg 768w, https://static.nexilia.it/bitchyf/2019/05/Pamela-Perricciolo-Donna-Pamela-Eliana-Michelazzo.jpg 800w" sizes="(max-width: 450px) 100vw, 450px" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/gossip-news/" title="GOSSIP">GOSSIP</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/eliana-michelazzo-perricciolo-insieme/" title="Eliana Michelazzo e la Perricciolo stavano insieme? Donna Pamela racconta la sua verità e dice una cosa giustissima">
      <h1>Eliana Michelazzo e la Perricciolo stavano insieme? Donna Pamela racconta la sua verità e dice una cosa giustissima</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/eliana-michelazzo-perricciolo-insieme/" data-text="Eliana Michelazzo e la Perricciolo stavano insieme? Donna Pamela racconta la sua verità e dice una cosa giustissima"></div> -->
  <time class="hidden-xs">11 settembre 2019</time>

</article>

<article class="post-225174 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-barbara-durso">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/antonella-clerici-wonder-woman/" title="Antonella Clerici ricorda quando è stata Wonder Woman, per i followers è una palese frecciatina a Barbara d&#8217;Urso">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/09/Antonella-Clerici-Barbara-dUrso-Wonder-Woman-450x300.jpg" class="img-responsive wp-post-image" alt="Antonella Clerici Barbara d&#039;Urso Wonder Woman" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/gossip-news/" title="GOSSIP">GOSSIP</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/antonella-clerici-wonder-woman/" title="Antonella Clerici ricorda quando è stata Wonder Woman, per i followers è una palese frecciatina a Barbara d&#8217;Urso">
      <h1>Antonella Clerici ricorda quando è stata Wonder Woman, per i followers è una palese frecciatina a Barbara d&#8217;Urso</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/antonella-clerici-wonder-woman/" data-text="Antonella Clerici ricorda quando è stata Wonder Woman, per i followers è una palese frecciatina a Barbara d&#8217;Urso"></div> -->
  <time class="hidden-xs">11 settembre 2019</time>

</article>

<article class="post-225173 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-giulia-de-lellis">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/carolina-stramare-miss-italia-giulia-de-lellis/" title="Carolina Stramare, Miss Italia accusata di aver vinto grazie a Giulia De Lellis &#8211; lei replica">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/09/Carolina-Stramare-Miss-Italia-Giulia-De-Lellis-450x300.jpg" class="img-responsive wp-post-image" alt="Carolina Stramare Miss Italia Giulia De Lellis" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/gossip-news/" title="GOSSIP">GOSSIP</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/carolina-stramare-miss-italia-giulia-de-lellis/" title="Carolina Stramare, Miss Italia accusata di aver vinto grazie a Giulia De Lellis &#8211; lei replica">
      <h1>Carolina Stramare, Miss Italia accusata di aver vinto grazie a Giulia De Lellis &#8211; lei replica</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/carolina-stramare-miss-italia-giulia-de-lellis/" data-text="Carolina Stramare, Miss Italia accusata di aver vinto grazie a Giulia De Lellis &#8211; lei replica"></div> -->
  <time class="hidden-xs">11 settembre 2019</time>

</article>

<article class="post-225169 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-barbara-durso tag-simona-ventura">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/simona-ventura-programma-barbara-durso/" title="Simona Ventura lancia il suo nuovo programma (&#8230;ma si dimentica di Barbara d&#8217;Urso?)">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/09/Simona-Ventura-450x300.jpg" class="img-responsive wp-post-image" alt="Simona Ventura" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/gossip-news/" title="GOSSIP">GOSSIP</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/simona-ventura-programma-barbara-durso/" title="Simona Ventura lancia il suo nuovo programma (&#8230;ma si dimentica di Barbara d&#8217;Urso?)">
      <h1>Simona Ventura lancia il suo nuovo programma (&#8230;ma si dimentica di Barbara d&#8217;Urso?)</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/simona-ventura-programma-barbara-durso/" data-text="Simona Ventura lancia il suo nuovo programma (&#8230;ma si dimentica di Barbara d&#8217;Urso?)"></div> -->
  <time class="hidden-xs">11 settembre 2019</time>

</article>

<article class="post-225160 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-chiara-ferragni">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/chiara-ferragni-riccardo-pozzoli/" title="Chiara Ferragni parla del suo ex Riccardo Pozzoli: &#8220;Svelo perché non abbiamo più rapporti&#8221;">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/09/Chiara-Ferragni-ex-fidanzato-Riccardo-Pozzoli-450x300.jpg" class="img-responsive wp-post-image" alt="Chiara Ferragni ex fidanzato Riccardo Pozzoli" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/gossip-news/" title="GOSSIP">GOSSIP</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/chiara-ferragni-riccardo-pozzoli/" title="Chiara Ferragni parla del suo ex Riccardo Pozzoli: &#8220;Svelo perché non abbiamo più rapporti&#8221;">
      <h1>Chiara Ferragni parla del suo ex Riccardo Pozzoli: &#8220;Svelo perché non abbiamo più rapporti&#8221;</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/chiara-ferragni-riccardo-pozzoli/" data-text="Chiara Ferragni parla del suo ex Riccardo Pozzoli: &#8220;Svelo perché non abbiamo più rapporti&#8221;"></div> -->
  <time class="hidden-xs">11 settembre 2019</time>

</article>

<article class="post-225154 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/kiko-ambra-si-lasciati-svela-motivo/" title="Kikò e Ambra si sono lasciati &#8211; lei svela il motivo">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/09/Kiko-Nalli-Ambra-Lombardo-amore-450x300.jpg" class="img-responsive wp-post-image" alt="Kiko Nalli Ambra Lombardo amore" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/gossip-news/" title="GOSSIP">GOSSIP</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/kiko-ambra-si-lasciati-svela-motivo/" title="Kikò e Ambra si sono lasciati &#8211; lei svela il motivo">
      <h1>Kikò e Ambra si sono lasciati &#8211; lei svela il motivo</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/kiko-ambra-si-lasciati-svela-motivo/" data-text="Kikò e Ambra si sono lasciati &#8211; lei svela il motivo"></div> -->
  <time class="hidden-xs">11 settembre 2019</time>

</article>

<article class="post-225146 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-mahmood">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/mahmood-parlamento-europeo/" title="Mahmood canterà al Parlamento Europeo, l&#8217;ira dei fan di Salvini: &#8220;È e rimane un finto italiano&#8221;">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/09/Mahmood-450x300.jpg" class="img-responsive wp-post-image" alt="Mahmood" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/gossip-news/" title="GOSSIP">GOSSIP</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/mahmood-parlamento-europeo/" title="Mahmood canterà al Parlamento Europeo, l&#8217;ira dei fan di Salvini: &#8220;È e rimane un finto italiano&#8221;">
      <h1>Mahmood canterà al Parlamento Europeo, l&#8217;ira dei fan di Salvini: &#8220;È e rimane un finto italiano&#8221;</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/mahmood-parlamento-europeo/" data-text="Mahmood canterà al Parlamento Europeo, l&#8217;ira dei fan di Salvini: &#8220;È e rimane un finto italiano&#8221;"></div> -->
  <time class="hidden-xs">11 settembre 2019</time>

</article>
      </section><!--home-section-->
        </div><!--col-md-8-->
        <div class="col-md-4">
          
<div class="">
  <div class="col-md-12 col-sm-6 col-xs-12">
    
<div class="adv sidebar-adv hidden-xs" id="medium-top"><!-- /38326652/Bitchyf_300x250_Medium -->
<div id='div-gpt-ad-1511532978970-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_300x250_Medium', [[300, 250], [160, 600], [300, 600], [300, 100]], 'div-gpt-ad-1511532978970-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511532978970-0'); });
}
</script>
</div></div>      </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12">
    <div class="adv sidebar-adv visible-xs-block" id="medium-bottom-mobile"><!-- /38326652/Bitchyf_300x250_HMTL5_medium -->
<div id='div-gpt-ad-1511779499358-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_300x250_HMTL5_medium', [[300, 250], [160, 600], [300, 600], [300, 100]], 'div-gpt-ad-1511779499358-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511779499358-0'); });
}
</script>
</div></div>    <header class="titoletto bg-red">
      <h3>Articoli più letti del mese</h3>
    </header>
    <!-- RELATED INTERNAL -->
  <div class="featured-posts sidebar">
          <article class="large post-219779 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news">
  <figure>
          <a href="https://www.bitchyf.it/scandalo-lapo-elkann-travis-london/" title="Nuovo scandalo per Lapo Elkann: parla l&#8217;ex amante Travis London e racconta i dettagli di una notte movimentata">
        <img width="770" height="445" src="https://static.nexilia.it/bitchyf/2019/06/lapo-elkann-travis-london-gay-lover.jpg" class="img-responsive wp-post-image" alt="lapo elkann travis london gay lover" srcset="https://static.nexilia.it/bitchyf/2019/06/lapo-elkann-travis-london-gay-lover.jpg 1000w, https://static.nexilia.it/bitchyf/2019/06/lapo-elkann-travis-london-gay-lover-300x173.jpg 300w, https://static.nexilia.it/bitchyf/2019/06/lapo-elkann-travis-london-gay-lover-768x444.jpg 768w, https://static.nexilia.it/bitchyf/2019/06/lapo-elkann-travis-london-gay-lover-800x462.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/scandalo-lapo-elkann-travis-london/" title="Nuovo scandalo per Lapo Elkann: parla l&#8217;ex amante Travis London e racconta i dettagli di una notte movimentata">
      <h1>Nuovo scandalo per Lapo Elkann: parla l&#8217;ex amante Travis London e racconta i dettagli di una notte movimentata</h1>
    </a>
  </header>
</article>
          <article class="large post-219470 post type-post status-publish format-standard has-post-thumbnail hentry category-tv-gossip-news tag-grande-fratello">
  <figure>
          <a href="https://www.bitchyf.it/grande-fratello-gennaro-doccia/" title="Grande Fratello: Gennaro in doccia mostra qualcosa che non doveva mostrare (VIDEO)">
        <img width="770" height="445" src="https://static.nexilia.it/bitchyf/2019/05/gennaro-lillio-doccia.jpg" class="img-responsive wp-post-image" alt="gennaro lillio doccia" srcset="https://static.nexilia.it/bitchyf/2019/05/gennaro-lillio-doccia.jpg 1000w, https://static.nexilia.it/bitchyf/2019/05/gennaro-lillio-doccia-300x173.jpg 300w, https://static.nexilia.it/bitchyf/2019/05/gennaro-lillio-doccia-768x444.jpg 768w, https://static.nexilia.it/bitchyf/2019/05/gennaro-lillio-doccia-800x462.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/grande-fratello-gennaro-doccia/" title="Grande Fratello: Gennaro in doccia mostra qualcosa che non doveva mostrare (VIDEO)">
      <h1>Grande Fratello: Gennaro in doccia mostra qualcosa che non doveva mostrare (VIDEO)</h1>
    </a>
  </header>
</article>
          <article class="large post-219299 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-supervivientes">
  <figure>
          <a href="https://www.bitchyf.it/fabio-colloricchio-violeta-mangrinan/" title="Fabio Colloricchio e Violeta Mangriñan fanno l&#8217;amore a Supervivientes (VIDEO)">
        <img width="770" height="469" src="https://static.nexilia.it/bitchyf/2019/05/Fabio-Colloricchio-1024x624.jpg" class="img-responsive wp-post-image" alt="Fabio Colloricchio" srcset="https://static.nexilia.it/bitchyf/2019/05/Fabio-Colloricchio-1024x624.jpg 1024w, https://static.nexilia.it/bitchyf/2019/05/Fabio-Colloricchio-300x183.jpg 300w, https://static.nexilia.it/bitchyf/2019/05/Fabio-Colloricchio-768x468.jpg 768w, https://static.nexilia.it/bitchyf/2019/05/Fabio-Colloricchio-800x488.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/fabio-colloricchio-violeta-mangrinan/" title="Fabio Colloricchio e Violeta Mangriñan fanno l&#8217;amore a Supervivientes (VIDEO)">
      <h1>Fabio Colloricchio e Violeta Mangriñan fanno l&#8217;amore a Supervivientes (VIDEO)</h1>
    </a>
  </header>
</article>
          <article class="large post-218400 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-ciao-darwin">
  <figure>
          <a href="https://www.bitchyf.it/ciao-darwin-maurizio-merluzzo-pierpaolo-pretelli/" title="Ciao Darwin: Maurizio Merluzzo e Pierpaolo Pretelli, ecco chi sono i due modelli in intimo (VIDEO)">
        <img width="700" height="426" src="https://static.nexilia.it/bitchyf/2019/05/Ciao-Darwin-sfilata-intimo.jpg" class="img-responsive wp-post-image" alt="Ciao Darwin sfilata intimo" srcset="https://static.nexilia.it/bitchyf/2019/05/Ciao-Darwin-sfilata-intimo.jpg 700w, https://static.nexilia.it/bitchyf/2019/05/Ciao-Darwin-sfilata-intimo-300x183.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/ciao-darwin-maurizio-merluzzo-pierpaolo-pretelli/" title="Ciao Darwin: Maurizio Merluzzo e Pierpaolo Pretelli, ecco chi sono i due modelli in intimo (VIDEO)">
      <h1>Ciao Darwin: Maurizio Merluzzo e Pierpaolo Pretelli, ecco chi sono i due modelli in intimo (VIDEO)</h1>
    </a>
  </header>
</article>
          <article class="large post-217089 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-grande-fratello">
  <figure>
          <a href="https://www.bitchyf.it/gianmarco-onestini-grande-fratello/" title="Gianmarco Onestini mostra qualcosa che non doveva mostrare, il Grande Fratello lo richiama">
        <img width="770" height="459" src="https://static.nexilia.it/bitchyf/2019/05/Gianmarco-Onestini--1024x611.jpg" class="img-responsive wp-post-image" alt="Gianmarco Onestini" srcset="https://static.nexilia.it/bitchyf/2019/05/Gianmarco-Onestini--1024x611.jpg 1024w, https://static.nexilia.it/bitchyf/2019/05/Gianmarco-Onestini--300x179.jpg 300w, https://static.nexilia.it/bitchyf/2019/05/Gianmarco-Onestini--768x458.jpg 768w, https://static.nexilia.it/bitchyf/2019/05/Gianmarco-Onestini--800x478.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/gianmarco-onestini-grande-fratello/" title="Gianmarco Onestini mostra qualcosa che non doveva mostrare, il Grande Fratello lo richiama">
      <h1>Gianmarco Onestini mostra qualcosa che non doveva mostrare, il Grande Fratello lo richiama</h1>
    </a>
  </header>
</article>
        <article>
          </article>
  </div>
<div class="adv sidebar-adv hidden-xs" id="medium-bottom"><!-- /38326652/Bitchyf_300x250_bot -->
<div id='div-gpt-ad-1511522044476-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_300x250_bot', [[300, 250], [160, 600], [300, 600], [300, 100]], 'div-gpt-ad-1511522044476-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511522044476-0'); });
}
</script>
</div></div>  </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12 hidden-xs">
      </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12 hidden-xs">
    
  <figure class="facebook-follow">
    <a href="https://www.facebook.com/BitchyF-164151990668821/?fref=ts" target="_blank" class="facebook">
      <img class="img-responsive" src="https://www.bitchyf.it/wp-content/themes/bitchyf/img/facebook-follow.png">
    </a>
  </figure>
  </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12 hidden-xs">
    <div id="sidebar" class="widget-area" role="complementary">
            <aside id="text-2" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</aside>    </div><!-- #secondary -->
  </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12" id="adv_skyscreaper">
 <div class="adv sidebar-adv visible-sm-block" id="skyscreaper-tablet"><!-- /38326652/Bitchyf_300x600_iPad -->
<div id='div-gpt-ad-1510919795824-0'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/Bitchyf_300x600_iPad', [300, 600], 'div-gpt-ad-1510919795824-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510919795824-0'); });
</script>
</div></div><div class="adv sidebar-adv hidden-xs hidden-sm" id="skyscreaper"><!-- /38326652/Bitchyf_300x600 -->
<div id='div-gpt-ad-skyscraper'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_300x600', [[300, 250], [160, 600], [300, 600], [300, 100]], 'div-gpt-ad-skyscraper').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
}
</script>
</div></div>  </div><!--col-sm-6-->
</div><!--row-->
        </div><!--col-md-4-->
      </div><!--row-->
    </div><!--container-->
  
</div><!--main-content-->
</div><!--#main-container-->
<footer class="site-foot">
  <div class="container">
    <a id="to-top" class="hidden-xs hidden-sm"><span class="icon-chevron-thin-up"></span></a>
      <div class="row">
        <div class="col-sm-10">
          <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="list-inline footer-menu"><li id="menu-item-131791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131791"><a href="https://www.bitchyf.it/">Home</a></li>
<li id="menu-item-204775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204775"><a href="https://www.bitchyf.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-131790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131790"><a href="https://www.bitchyf.it/contatti/">Contatti</a></li>
<li id="menu-item-151614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151614"><a href="https://www.bitchyf.it/testonline/">Test</a></li>
<li id="menu-item-171057" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-171057"><a href="https://www.bitchyf.it/press/">Press</a></li>
<li id="menu-item-191049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191049"><a href="https://www.bitchyf.it/privacy-policy/">Privacy &#038; Cookie Policy</a></li>
</ul></div>        </div><!--col-md-3 col-sm-6-->
        <div class="col-sm-2 nexilia">
          <a href="http://www.nexilia.it/" title="nexilia" target="_blank">
            <img src="https://static.nexilia.it/global/assets/images/nexilia_logo.png" class="img-responsive" />
          </a>
        </div>
      </div><!--row-->
    </div><!--container-->
<!--    Created by <a href="http://www.dueper.net" target="_blank" title="Dueper Design">Dueper Design</a>-->
</footer>


<aside class="hidden-xs"><style>
   .fw-videostill {
z-index: 100 !important;
}
</style>

<script type="text/javascript" id='4w_207887_583677753'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_207887_583677753', 'ic':"207887;102099;78019;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>



 <script type="text/javascript">
simply_publisher = 78019;
simply_domain = 101721;
simply_space = 207415;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
</aside>
<div id="mobile-menu">
  <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133519"><a href="https://www.bitchyf.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131775"><a href="https://www.bitchyf.it/pop-news/">POP NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112846"><a href="https://www.bitchyf.it/gossip-news/">GOSSIP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112849"><a href="https://www.bitchyf.it/tv-gossip-news/" class="dropdown-toggle" >TV</a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194111"><a href="https://www.bitchyf.it/anticipazioni-tv/">ANTICIPAZIONI TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194112"><a href="https://www.bitchyf.it/ascolti-tv/">ASCOLTI TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151612"><a href="https://www.bitchyf.it/serietv-news/">SERIE TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151610"><a href="https://www.bitchyf.it/cinema-news/">CINEMA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112842"><a href="https://www.bitchyf.it/vip-gossip-news/">VIP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112850"><a href="https://www.bitchyf.it/lgbt-news/">LGBT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112847"><a href="https://www.bitchyf.it/trash-news/">TRASH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185677"><a href="https://www.bitchyf.it/tech/">TECH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131776"><a href="https://www.bitchyf.it/top-10-gossip/">TOP10</a></li>
</ul></div></div><!--#mobile-menu-->


<script type='text/javascript' src='https://static.nexilia.it/global/cmp/quantastCmp.js'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.1.0'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/bootstrap-hover-dropdown.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/sharrre/jquery.sharrre.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/sharrre/sharrre-custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/mmenu/js/jquery.mmenu.min.all.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/lightgallery/js/lightgallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "https:\/\/www.bitchyf.it\/wp-content\/themes\/bitchyf";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-includes/js/wp-embed.min.js?ver=4.6.15'></script>


<script type="text/javascript">
  jQuery(document).ready(function() {


  jQuery(".mm-search").submit(function (e) {
      e.preventDefault();
      var value = jQuery(this).find("[name='s']").first().val();
      window.location.pathname = "/search/" + encodeURIComponent(value);
  });

  var $body = jQuery('body');
  var $head = jQuery('.heading-bg');
  var $menu = jQuery('#sticker');
  var $adminBar = jQuery('#wpadminbar');
  var $templateUrl = template_url || '';

  console.log(template_url);

    setTimeout(function () {
        if($body.css('background-image') === 'none') {
            $body.css({
                'background-position': 'top center',
                'background-repeat': 'no-repeat',
                'background-color': 'transparent',
                'background-size': '1920px ' + ($head.outerHeight() + $menu.outerHeight()) + 'px',
                'background-image': 'url(' + template_url + '/img/HEADER_1920_200_with_black.jpg)'
            });
        } else {
            $body.css({
                'background-size': '1920px auto',
            });
        }
    }, 1);
});
</script>
</body>
</html>
