<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <title>Agata Reale ricoverata in ospedale da settimane: &quot;Spero di uscire il prima possibile&quot; | BitchyF</title>

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/apple-icon-57x57.png?ver=1">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/apple-icon-60x60.png?ver=1">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/apple-icon-72x72.png?ver=1">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/apple-icon-76x76.png?ver=1">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/apple-icon-114x114.png?ver=1">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/apple-icon-120x120.png?ver=1">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/apple-icon-144x144.png?ver=1">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/apple-icon-152x152.png?ver=1">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/apple-icon-180x180.png?ver=1">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/android-icon-192x192.png?ver=1">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/favicon-32x32.png?ver=1">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/favicon-96x96.png?ver=1">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/favicon-16x16.png?ver=1">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/favicon.ico?ver=1">
    <link rel="manifest"
          href="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/manifest.json?ver=1">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/favicon/ms-icon-144x144.png?ver=1">
    <meta name="theme-color" content="#ffffff">

    <!--Fonts-->
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,700&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,700&display=swap" rel="stylesheet">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.bitchyf.it/xmlrpc.php">
    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Agata Reale, storica ballerina di Amici nonché celebre nemica di Alessandra Celentano a causa del suo collo del piede, da circa un mese"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bitchyf.it/agata-reale-ospedale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Agata Reale ricoverata in ospedale da settimane: &quot;Spero di uscire il prima possibile&quot; | BitchyF" />
<meta property="og:description" content="Agata Reale, storica ballerina di Amici nonché celebre nemica di Alessandra Celentano a causa del suo collo del piede, da circa un mese" />
<meta property="og:url" content="https://www.bitchyf.it/agata-reale-ospedale/" />
<meta property="og:site_name" content="BitchyF" />
<meta property="article:publisher" content="https://www.facebook.com/biccieffe/" />
<meta property="article:section" content="NEWS" />
<meta property="article:published_time" content="2020-01-24T13:04:18+00:00" />
<meta property="og:image" content="https://static.nexilia.it/bitchyf/2020/01/Agata-Reale.jpg" />
<meta property="og:image:secure_url" content="https://static.nexilia.it/bitchyf/2020/01/Agata-Reale.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1164" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Agata Reale, storica ballerina di Amici nonché celebre nemica di Alessandra Celentano a causa del suo collo del piede, da circa un mese" />
<meta name="twitter:title" content="Agata Reale ricoverata in ospedale da settimane: &quot;Spero di uscire il prima possibile&quot; | BitchyF" />
<meta name="twitter:site" content="@BITCHYFit" />
<meta name="twitter:image" content="https://static.nexilia.it/bitchyf/2020/01/Agata-Reale.jpg" />
<meta name="twitter:creator" content="@BITCHYFit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bitchyf.it/#organization","name":"Bitchyf","url":"https://www.bitchyf.it/","sameAs":["https://www.facebook.com/biccieffe/","http://bitchyf.it","https://twitter.com/BITCHYFit"],"logo":{"@type":"ImageObject","@id":"https://www.bitchyf.it/#logo","url":"https://static.nexilia.it/bitchyf/2019/12/logo.jpg","width":2304,"height":1368,"caption":"Bitchyf"},"image":{"@id":"https://www.bitchyf.it/#logo"}},{"@type":"WebSite","@id":"https://www.bitchyf.it/#website","url":"https://www.bitchyf.it/","name":"BitchyF","description":"Il sito italiano di gossip news e scandali Vip","publisher":{"@id":"https://www.bitchyf.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.bitchyf.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bitchyf.it/agata-reale-ospedale/#primaryimage","url":"https://static.nexilia.it/bitchyf/2020/01/Agata-Reale.jpg","width":1824,"height":1164},{"@type":"WebPage","@id":"https://www.bitchyf.it/agata-reale-ospedale/#webpage","url":"https://www.bitchyf.it/agata-reale-ospedale/","inLanguage":"it-IT","name":"Agata Reale ricoverata in ospedale da settimane: &quot;Spero di uscire il prima possibile&quot; | BitchyF","isPartOf":{"@id":"https://www.bitchyf.it/#website"},"primaryImageOfPage":{"@id":"https://www.bitchyf.it/agata-reale-ospedale/#primaryimage"},"datePublished":"2020-01-24T13:04:18+00:00","dateModified":"2020-01-24T13:04:18+00:00","description":"Agata Reale, storica ballerina di Amici nonch\u00e9 celebre nemica di Alessandra Celentano a causa del suo collo del piede, da circa un mese","breadcrumb":{"@id":"https://www.bitchyf.it/agata-reale-ospedale/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.bitchyf.it/agata-reale-ospedale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bitchyf.it/","url":"https://www.bitchyf.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.bitchyf.it/agata-reale-ospedale/","url":"https://www.bitchyf.it/agata-reale-ospedale/","name":"Agata Reale ricoverata in ospedale da settimane: &#8220;Spero di uscire il prima possibile&#8221;"}}]},{"@type":"Article","@id":"https://www.bitchyf.it/agata-reale-ospedale/#article","isPartOf":{"@id":"https://www.bitchyf.it/agata-reale-ospedale/#webpage"},"author":{"@id":"https://www.bitchyf.it/#/schema/person/1a8fdc1316606067736130a12e4cabba"},"headline":"Agata Reale ricoverata in ospedale da settimane: &#8220;Spero di uscire il prima possibile&#8221;","datePublished":"2020-01-24T13:04:18+00:00","dateModified":"2020-01-24T13:04:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.bitchyf.it/agata-reale-ospedale/#webpage"},"publisher":{"@id":"https://www.bitchyf.it/#organization"},"image":{"@id":"https://www.bitchyf.it/agata-reale-ospedale/#primaryimage"},"articleSection":"NEWS"},{"@type":["Person"],"@id":"https://www.bitchyf.it/#/schema/person/1a8fdc1316606067736130a12e4cabba","name":"Fabiano Minacci","image":{"@type":"ImageObject","@id":"https://www.bitchyf.it/#authorlogo","url":"https://secure.gravatar.com/avatar/e2492bf060eed541deaf37cb856af54f?s=96&d=mm&r=g","caption":"Fabiano Minacci"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.nexilia.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bitchyf.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bitchyf.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf-v2/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf-v2/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf-v2/minified/css/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bitchyf.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf-v2/minified/js/base.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.bitchyf.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bitchyf.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bitchyf.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="alternate" type="application/json+oembed" href="https://www.bitchyf.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bitchyf.it%2Fagata-reale-ospedale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bitchyf.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bitchyf.it%2Fagata-reale-ospedale%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.bitchyf.it/agata-reale-ospedale/' />
<link rel="amphtml" href="https://www.bitchyf.it/agata-reale-ospedale/amp/">
    <script> var author = "Fabiano Minacci"; </script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83593930-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83593930-3', {
        'custom_map': {'dimension2': 'author'}
  });

  if(author) {
         gtag('event', 'load_article', {'author': author});
  }
</script>

    <!-- Desktop mobile -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/nexilia-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Desktop mobile -->
<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '2557-7117-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "https://www3.smartadserver.com" });
</script>


    <script>
        var base_url = "https://www.bitchyf.it";
        var ajaxurl = "https://www.bitchyf.it/wp-admin/admin-ajax.php";
        var author = "Fabiano Minacci";
    </script>

    
</head>

<header>

    <div class="navbar">

        <div class="logo-sito">
            <a href="https://www.bitchyf.it" title="BitchyF">
                <img class="img-responsive"
                     src="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/logo.png">
            </a>
        </div>

        <div class="menu">

            <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-309921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-309921"><a href="https://www.bitchyf.it/">Home</a></li>
<li id="menu-item-229623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229623"><a href="https://www.bitchyf.it/pop-news/">POP NEWS</a></li>
<li id="menu-item-229619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229619"><a href="https://www.bitchyf.it/gossip-news/">GOSSIP</a></li>
<li id="menu-item-229621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229621"><a href="https://www.bitchyf.it/tv-gossip-news/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-229634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229634"><a href="https://www.bitchyf.it/ascolti-tv/">ASCOLTI TV</a></li>
	<li id="menu-item-229629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229629"><a href="https://www.bitchyf.it/serietv-news/">SERIE TV</a></li>
	<li id="menu-item-229628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229628"><a href="https://www.bitchyf.it/cinema-news/">CINEMA</a></li>
</ul>
</li>
<li id="menu-item-229618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229618"><a href="https://www.bitchyf.it/vip-gossip-news/">VIP</a></li>
<li id="menu-item-229622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229622"><a href="https://www.bitchyf.it/lgbt-news/">LGBT</a></li>
<li id="menu-item-229620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229620"><a href="https://www.bitchyf.it/trash-news/">TRASH</a></li>
<li id="menu-item-229631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229631"><a href="https://www.bitchyf.it/tech/">TECH</a></li>
</ul></div>
            <div class="search-mobile hidden-md hidden-lg">
                <form autocomplete="off" class="search_form" action="https://www.bitchyf.it">
                    <input id="search-desktop" type="text" name="s">
                    <button type="submit"><i class="fa fa-search"></i></button>
                </form>
            </div>

            <div class="social-mobile col-xs-12 hidden-md hidden-lg">
    <ul>
        <li><a class="social-icon" href="https://www.instagram.com/bitchyf.it/" title="Instagram"
               target="_blank"><i
                    class="fa fa-instagram"></i></a>
        </li>

        <li><a class="social-icon" href="https://www.facebook.com/biccieffe/" title="Facebook"
               target="_blank"><i
                    class="fa fa-facebook"></i></a>
        </li>

        <li><a class="social-icon" href="https://twitter.com/BITCHYFit?lang=it" title="Twitter"
               target="_blank"><i
                    class="fa fa-twitter"></i></a>
        </li>

        <!-- <li><a class="social-icon" href="#" title="YouTube"
                target="_blank"><i
                     class="fa fa-youtube"></i></a>
         </li> -->

        <!--        <li><a class="social-icon" href="#" title="Pinterest"
                       target="_blank"><i
                            class="fa fa-pinterest"></i></a>
                </li>

                <li><a class="social-icon" href="#" title="Linkedin"
                       target="_blank"><i
                            class="fa fa-linkedin"></i></a>
                </li>-->
    </ul>
</div>
        </div>


            <div class="search hidden-sm hidden-xs" id="search-button">
                <a class="btn-search-fullwidth openBtn"><i
                            class="fa fa-search"></i></a>
            </div>



        <div class="button-mobile-menu btn-mobile hidden-md-hidden-lg">
            <div class="bar1"></div>
            <div class="bar2"></div>
            <div class="bar3"></div>
        </div>

    </div>


</header>

<body class="post-template-default single single-post postid-313826 single-format-standard">

<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->

<script type="application/javascript">
	sas.call("std", {
		siteId:		126359,	// 
		pageId:		808753,	// Pagina : IT_Nexilia_Bitchyf_msite/bitchyf_msite_int
		formatId: 	45848,	// Formato : web int 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=126359&pgname=bitchyf_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=126359&pgname=bitchyf_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<div id="skin" style="position: absolute">
    <script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=14764"></script></div>


<div class="container margin-container">

    <div class="leaderboard_mobile hidden-md hidden-lg" style="text-align: center; margin-bottom: 20px;">
        <div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-x',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>    </div>

    <div class="adv_leadboard leaderboard-desktop hidden-xs hidden-sm" style="margin-bottom: 20px;">
        <script type="text/javascript" id='4w_229438_865430049'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_229438_865430049', 'ic':'229438;100787;78019;0', 'dim':{'width':'970px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>    </div>

    <div class="left-column col-md-8">
        <article>
            <div class="preview-article">
                
<ol class="breadcrumbs">
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a rel="home" itemprop="url" href="https://www.bitchyf.it">
            <span itemprop="title">Home</span>
        </a>
    </li>

            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a itemprop="url" href="https://www.bitchyf.it/news/">
                <span itemprop="title">NEWS</span>
            </a>
        </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.bitchyf.it/agata-reale-ospedale/">
            <span itemprop="title">Agata Reale ricoverata in ospedale da settimane: &#8220;Spero di uscire il prima possibile&#8221;</span>
        </a>
    </li>
</ol>

                <div class="title">
                    <h1>Agata Reale ricoverata in ospedale da settimane: &#8220;Spero di uscire il prima possibile&#8221;</h1>
                </div>

                <div class="info row" style="margin: 0; margin-bottom: 10px;">
                    <div class="date">
                        <h4>24 Gennaio, 2020 di <a
                                    href="https://www.bitchyf.it/author/fabiano/">Fabiano Minacci</a>
                        </h4>
                    </div>
                </div>


                <div class="share">
                    <ul>
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('http://www.facebook.com/sharer.php?u=https://www.bitchyf.it/agata-reale-ospedale/')"title="Share this post on Facebook!">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="post-share-menu-item">
        <a href="https://twitter.com/intent/tweet?text=Agata Reale ricoverata in ospedale da settimane: &#8220;Spero di uscire il prima possibile&#8221;&url=https://www.bitchyf.it/agata-reale-ospedale/" target="_blank">
            <i class="fa fa-twitter"></i></a>
    </li>
    <!--    <li class="post-share-menu-item">
            <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
                <i class="fa fa-pinterest"></i></a>
        </li>-->
    <li class="post-share-menu-item hidden-md hidden-lg">
        <a href="javascript: void(0);"
           onclick="window.share_popup('whatsapp://send?text=https://www.bitchyf.it/agata-reale-ospedale/')"
           title="Share this post on WhatsApp!">
            <i class="fa fa-whatsapp"></i></a>
    </li>
</ul>
                </div>


                <div class="featured-article">

                    <div id="post-thumbnail">
    <img width="1824" height="1164" data-src="https://static.nexilia.it/bitchyf/2020/01/Agata-Reale.jpg" class="img-responsive wp-post-image" alt="" data-srcset="https://static.nexilia.it/bitchyf/2020/01/Agata-Reale.jpg 1824w, https://static.nexilia.it/bitchyf/2020/01/Agata-Reale-300x191.jpg 300w, https://static.nexilia.it/bitchyf/2020/01/Agata-Reale-1024x653.jpg 1024w, https://static.nexilia.it/bitchyf/2020/01/Agata-Reale-768x490.jpg 768w, https://static.nexilia.it/bitchyf/2020/01/Agata-Reale-1536x980.jpg 1536w" sizes="(max-width: 1824px) 100vw, 1824px"  id="image_5e2aeb84d0fc3" /><script>
lazyImg('image_5e2aeb84d0fc3')
</script></div>


                </div>
            </div>

            <div class="hidden-md hidden-lg">
                <div class="adv_300 home-mobile">
                    <!-- Desktop mobile -->
<div id="taboola-above-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-x',
    container: 'taboola-above-article-thumbnails',
    placement: 'Above Article Thumbnails',
    target_type: 'mix'
  });
</script>

                </div>
            </div>


            <div class="adv_600 hidden-xs hidden-sm">
                <div class="single-top">
                                    </div>
            </div>

            <div class="text-article">
                <p><strong>Agata Reale</strong>, storica ballerina di <em>Amici</em> nonché celebre nemica di Alessandra Celentano <a href="https://www.bitchyf.it/agata-reale-ed-suo-collo-del-piede-alessandra-celentano/">a causa del suo collo del piede</a>, da circa un mese sembrerebbe essere ricoverata in ospedale.<br /> Risale a ieri, infatti, il suo ultimo aggiornamento social:</p> <blockquote><p>&#8220;Ieri sono rientrata in ospedale, dopo aver preso una boccata d&#8217;aria ed essermi ricaricata, rientro sperando di uscire anche questa volta prima possibile&#8230;&#8221;</p></blockquote> <p>Un &#8220;rientro&#8221; in ospedale per cause non ben specificate dalla ballerina che a quanto pare ha passato un po&#8217; di tempo a casa vicino la famiglia dopo le cure ospedaliere. Risale infatti allo scorso 28 dicembre 2019 il video che la ritrae in ospedale con la mascherina sul volto mentre riceve a sorpresa la visita di un gruppo di ragazzi che le cantano <em>Jingle Bell Rock</em>.</p> <p>Il video è stato pubblicato da suo marito su TikTok e successivamente anche su Instagram. Sempre lui qualche ora fa ha pubblicato una storia con un tenero scatto di famiglia con scritto &#8220;<em>Torneremo più forti di prima</em>&#8220;.</p> <p>Qualunque malattia abbia <strong>Agata Reale</strong>, mi auguro che riesca a sconfiggerla.</p> <p>&nbsp;</p> <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B6oiDESqdY2/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"> <div style="padding: 16px;"> <p>&nbsp;</p> <div style="display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div> </div> </div> <div style="padding: 19% 0;"></div> <div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div> <div style="padding-top: 8px;"> <div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div> </div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div> <div style="margin-left: 8px;"> <div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div> </div> <div style="margin-left: auto;"> <div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div> </div> <p>&nbsp;</p> <p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B6oiDESqdY2/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Meravigliosa festa a sorpresa organizzata dai ragazzi amiciinscena&#8230;grazie di ❤️siete riusciti a trasmettere un&#8217;energia e una forza ad Agata che pian piano è riuscita ad alzarsi..</a></p> <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/delucacarmelofabrizio/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Carmelo De Luca</a> (@delucacarmelofabrizio) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-12-28T22:44:52+00:00">28 Dic 2019 alle ore 2:44 PST</time></p> </div> </blockquote> <p><script async src="//www.instagram.com/embed.js"></script></p> <p><img class="alignnone size-full wp-image-313827 aligncenter" src="https://static.nexilia.it/bitchyf/2020/01/Schermata-2020-01-24-alle-14.00.16.jpg" alt="" width="902" height="1482" srcset="https://static.nexilia.it/bitchyf/2020/01/Schermata-2020-01-24-alle-14.00.16.jpg 902w, https://static.nexilia.it/bitchyf/2020/01/Schermata-2020-01-24-alle-14.00.16-183x300.jpg 183w, https://static.nexilia.it/bitchyf/2020/01/Schermata-2020-01-24-alle-14.00.16-623x1024.jpg 623w, https://static.nexilia.it/bitchyf/2020/01/Schermata-2020-01-24-alle-14.00.16-768x1262.jpg 768w" sizes="(max-width: 902px) 100vw, 902px" /></p> <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bad1NC9FRA8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"> <div style="padding: 16px;"> <p>&nbsp;</p> <div style="display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div> </div> </div> <div style="padding: 19% 0;"></div> <div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div> <div style="padding-top: 8px;"> <div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div> </div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div> <div style="margin-left: 8px;"> <div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div> </div> <div style="margin-left: auto;"> <div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div> </div> <p>&nbsp;</p> <p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Bad1NC9FRA8/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Io&amp;te❤️ #love #lifestyle #amore #amo #tiamo #seilamiavita #instagood #instagram #instalike #follow4follow #followforfollow #followers #followme #selfie</a></p> <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/agatareale/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Agata Reale</a> (@agatareale) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-10-20T10:15:22+00:00">20 Ott 2017 alle ore 3:15 PDT</time></p> </div> </blockquote> <p><script async src="//www.instagram.com/embed.js"></script></p>             </div>

            <div class="socials-banner">
                <p class="p1">Non vuoi perderti le ultime news?</p>
                <p class="p1"> Seguici anche su <a href="https://www.facebook.com/biccieffe/"
                                                   target="_blank">Facebook</a>, <a
                            href="https://www.instagram.com/bitchyf.it/" target="_blank">Instagram</a> e <a
                            href="https://twitter.com/BITCHYFit?lang=it" target="_blank">Twitter</a>!</p>
            </div>

            
        </article>


        <div class="comments" style="margin-bottom: 25px;">

            <div class="container-button" id="comments-button" style="margin-bottom: 25px; margin-top: 25px">
                <a class="button-sito">
                    Clicca qui per commentare
                </a>
            </div>
            <div class="disqus not-displayed">
                <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://bitchyfblog.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>            </div>
        </div>

        <div class="adv_720" style="margin-top: -30px;">
            <!-- Desktop mobile -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>


<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script> 
<script> 
    if (document.documentElement.clientWidth < 1000) { 
        var elem = jQuery(".text-article > p").get(1); 
        if (elem) 
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/bitchyf?exclude=bitchyf&limit=5"); 
    } 
</script>         </div>

    </div>



<div class="sidebar col-md-4 hidden-sm hidden-xs">

    <div id="medium_top_sidebar" class="widget_element" style="margin: 0 11px; margin-bottom: 20px;">
        <script type="text/javascript" id='4w_229440_1759759447'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_229440_1759759447', 'ic':'229440;100787;78019;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>    </div>

    <div class="widget_element hidden-sm hidden-xs">
        <div class="bio">
    <div class="img-top">
        <img src="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/header-bio.png">
                <img class="logo" src="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/logo.png" alt="gossip news">
    </div>
    <div class="text-bio">
        <span>
            BitchyF è il sito di <strong>gossip italiano</strong> più chiacchierato e controverso del web! Nato da un’idea di Fabiano Minacci, il sito, irriverente e dalla vena ironica, è un concentrato di argomenti che variano dalle <strong>gossip news</strong> alle curiosità sul mondo della televisione, dei personaggi famosi e delle webstar del momento, senza dimenticare le tematiche <strong>LGBT</strong>.  L’ironia e l’autorevolezza raggiunte negli anni, hanno reso BitchyF una delle fonti più citate in fatto di <strong>gossip italiano</strong> dalle principali trasmissioni in radio e televisione. <a
                    href="https://www.bitchyf.it/chi-siamo/" target="_blank">Scopri di più!</a>
        </span>
    </div>
    <div class="img-bottom">
        <img src="https://www.bitchyf.it/wp-content/themes/bitchyf-v2/images/bck-copy.png">
    </div>
</div>
        <!-- <div id="bio_desktop">
            <script>
                if (document.documentElement.clientWidth > 991) {
                    lazyLoadingScript("bio_desktop", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'bio'
                            },
                            function (response) {
                                jQuery("#bio_desktop").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>-->
    </div>

    <div class="banner" id="adv_medium_bottom" style="margin: 0 11px; margin-bottom: 20px;">
            </div>

    <div class="widget_element">
        <div id="socials_desktop">
            <script>
                if (document.documentElement.clientWidth > 991) {
                    lazyLoadingScript("socials_desktop", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'socials'
                            },
                            function (response) {
                                jQuery("#socials_desktop").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element" style="margin: 0 11px; margin-bottom: 20px;">
        <div class="banner" id="skyscreaper_desktop">
            <script type="text/javascript" id='4w_205367_6285738'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_205367_6285738', 'ic':'205367;100787;78019;0', 'dim':{'width':'300px', 'height':'600px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>

        </div>
    </div>



   <!--         <script>
            jQuery(document).ready(function () {
                if (document.documentElement.clientWidth > 1000) {
                    loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                        jQuery("#skyscreaper_desktop").sticky({topSpacing: 30});
                    });
                }
            });
        </script>
    --></div>
<!-- Chiusura div container -->
</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58077/tag"></script>


<!-- desktop e mobile -->
<script type="text/javascript" id='4w_207887_583677753'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_207887_583677753', 'ic':"207887;102099;78019;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>



<!-- desktop e mobile -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<div class="strip_adk footer adk-slot">
    <div class="strip_adk_close"></div>
    <div id="adk_footer"></div>
</div>
<footer>
    <div class="container" style="margin-top: 0 !important; margin-bottom: 0; background-color: #5cd0cd; padding-bottom: 0 !important; padding-top: 0 !important;">

        <div class="col-xs-6 no-print">
            <div class="logo-nexilia">
                <a href="http://nexilia.it/" target="_blank">
                    <img src="https://static.nexilia.it/global/assets/images/nexilia_logo.png"
                         class="img-responsive">
                </a>
            </div>
        </div>


        <div class="col-xs-6 no-pad no-print">
            <div class="menu-footer"><ul id="menu-servizio" class=""><li id="menu-item-309922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-309922"><a href="https://www.bitchyf.it/">Home</a></li>
<li id="menu-item-229635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229635"><a href="https://www.bitchyf.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-229625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229625"><a href="https://www.bitchyf.it/contatti/">Contatti</a></li>
<li id="menu-item-229822" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-229822"><a href="https://www.bitchyf.it/press/">Press</a></li>
<li id="menu-item-229632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229632"><a href="https://www.bitchyf.it/privacy-policy-2/">Privacy &#038; Cookie Policy</a></li>
</ul></div>        </div>
    </div>

</footer>

<div id="search">
    <span class="closebtn" title="Close Overlay">×</span>

    <div class="search-content">
        <form class="search_form" action="https://www.bitchyf.it">
            <input type="text" placeholder="Cerca" name="s">
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>
    <script>

            jQuery(document).bind("contextmenu",function(e){
                return false;
            });

    </script>
        <script>

            jQuery(document).bind("copy paste cut",function(e){
                return false;
            });

    </script>
    <script type='text/javascript' src='https://static.nexilia.it/global/cmp/quantastCmp.js'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf-v2/lib/bootstrap/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf-v2/minified/js/script.js?ver=1'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>
    jQuery(document).ready(function()
    {
        setTimeout(function() {

            var advFrame = jQuery("#adv_medium_home")[0].children[0].children[0].contentWindow.document.body.innerHTML;

            var advFrame2 = jQuery("#adv_medium_home_2")[0].children[0].children[0].contentWindow.document.body.innerHTML;

            //alert(advFrame);

            if (advFrame == "")
            {
                console.log("FRAME 1 EMPTY :"+advFrame);
                //jQuery("#adv_medium_home").remove();

            }
            else
            {
                console.log("FRAME 1 FULL");
            }

            if (advFrame2 == "")
            {
                console.log("FRAME 2 EMPTY :"+advFrame);
                jQuery("#adv_medium_home_2").remove();
            }
            else
            {
                console.log("FRAME 2 FULL");
            }

        }, 2000);
    });

</script>

</body>

</html>


