<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bitchyf.it/xmlrpc.php">

<script type="text/javascript">
var templateDir = "https://www.bitchyf.it/wp-content/themes/bitchyf";
</script>

<script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=10icijp05f783iln3dnq';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>


<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Follettina Creation: ecco chi è la youtuber di cui tutti parlano - dal vero nome alla sua storia (VIDEO) | BitchyF</title>
<meta name="description" content="Follettina Creation: ecco chi è la youtuber di cui tutti parlano - dal vero nome alla sua storia (VIDEO). Ecco le informazioni"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.bitchyf.it/follettina-creations-vero-nome/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Follettina Creation: ecco chi è la youtuber di cui tutti parlano - dal vero nome alla sua storia (VIDEO) | BitchyF" />
<meta property="og:description" content="Follettina Creation: ecco chi è la youtuber di cui tutti parlano - dal vero nome alla sua storia (VIDEO). Ecco le informazioni" />
<meta property="og:url" content="https://www.bitchyf.it/follettina-creations-vero-nome/" />
<meta property="og:site_name" content="BitchyF" />
<meta property="article:publisher" content="https://www.facebook.com/BitchyF-164151990668821/?fref=ts" />
<meta property="article:section" content="TRASH" />
<meta property="article:published_time" content="2018-07-30T03:16:31+02:00" />
<meta property="article:modified_time" content="2018-07-30T05:00:15+02:00" />
<meta property="og:updated_time" content="2018-07-30T05:00:15+02:00" />
<meta property="og:image" content="https://static.nexilia.it/bitchyf/2018/07/follettina-creation.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Follettina Creation: ecco chi è la youtuber di cui tutti parlano - dal vero nome alla sua storia (VIDEO). Ecco le informazioni" />
<meta name="twitter:title" content="Follettina Creation: ecco chi è la youtuber di cui tutti parlano - dal vero nome alla sua storia (VIDEO) | BitchyF" />
<meta name="twitter:site" content="@BitChy_F" />
<meta name="twitter:image" content="https://static.nexilia.it/bitchyf/2018/07/follettina-creation.jpg" />
<meta name="twitter:creator" content="@BitChy_F" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BitchyF &raquo; Feed" href="https://www.bitchyf.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitchyF &raquo; Feed dei commenti" href="https://www.bitchyf.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitchyF &raquo; Follettina Creation: ecco chi è la youtuber di cui tutti parlano &#8211; dal vero nome alla sua storia (VIDEO) Feed dei commenti" href="https://www.bitchyf.it/follettina-creations-vero-nome/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bitchyf.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=460c92868764f34944943df3fbe46f8c"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.bitchyf.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.bitchyf.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_sass-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/sass/css/styles.css?ver=460c92868764f34944943df3fbe46f8c' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/style.css?ver=460c92868764f34944943df3fbe46f8c' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/fonts/dueper-font/style.css?ver=460c92868764f34944943df3fbe46f8c' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/mmenu/css/jquery.mmenu.all.css?ver=460c92868764f34944943df3fbe46f8c' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C400i%2C700%2C700i&#038;ver=460c92868764f34944943df3fbe46f8c' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/slick/slick.css?ver=460c92868764f34944943df3fbe46f8c' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/slick/slick-theme.css?ver=460c92868764f34944943df3fbe46f8c' type='text/css' media='all' />
<link rel='stylesheet' id='fresco-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/fresco/fresco.css?ver=460c92868764f34944943df3fbe46f8c' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/lightgallery/css/lightgallery.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bitchyf.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/stickUp.min.js?ver=460c92868764f34944943df3fbe46f8c'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/jquery.cookie.js?ver=460c92868764f34944943df3fbe46f8c'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/slick/slick.min.js?ver=460c92868764f34944943df3fbe46f8c'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/jquery.matchHeight-min.js?ver=460c92868764f34944943df3fbe46f8c'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/modernizr.custom.js?ver=460c92868764f34944943df3fbe46f8c'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/fresco/fresco.js?ver=460c92868764f34944943df3fbe46f8c'></script>
<link rel='https://api.w.org/' href='https://www.bitchyf.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bitchyf.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bitchyf.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.bitchyf.it/?p=197693' />
<link rel="alternate" type="application/json+oembed" href="https://www.bitchyf.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bitchyf.it%2Ffollettina-creations-vero-nome%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bitchyf.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bitchyf.it%2Ffollettina-creations-vero-nome%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/x-icon" href="https://static.nexilia.it/bitchyf/2016/10/cropped-icon.jpg"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script type="application/javascript" src="https://ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "https://www3.smartadserver.com" });
</script>


<style> .adv-inside-text { display:block!important;} </style>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nexilia-bitchyf/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.bitchyf.it/follettina-creations-vero-nome/amp/"><link rel="icon" href="https://static.nexilia.it/bitchyf/2016/10/cropped-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.nexilia.it/bitchyf/2016/10/cropped-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.nexilia.it/bitchyf/2016/10/cropped-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.nexilia.it/bitchyf/2016/10/cropped-icon-270x270.jpg" />
<!--[if lt IE 9]>
    <script type='text/javascript' src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83593930-3', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="164151990668821" />

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js"></script>

<script>
 jQuery(document).ready(function(){
 jQuery("#skyscreaper").sticky({topSpacing:40, bottomSpacing:100});
})
 
</script>

<style>
.sticky-wrapper {
z-index:999999;
position:relative;
}
</style>

</head>

<body class="single single-post postid-197693 single-format-standard">



  <aside class="hidden-xs"><script type="text/javascript">
simply_publisher = 74141;
simply_domain = 104403;
simply_space = 215633;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>


<script type="application/javascript">
	sas.call("std", {
		siteId:		126359,	// 
		pageId:		808753,	// Pagina : IT_Nexilia_Bitchyf_msite/bitchyf_msite_int
		formatId: 	45848,	// Formato : web int 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=126359&pgname=bitchyf_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=126359&pgname=bitchyf_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>


<script type="text/javascript">
var FW_type = "videoStill";
var FW_code = "207887;102099;78019;0";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>

</aside>
  <!--
    BG COPY TRICK for skin adv handling
  -->
  <!-- <div class="bg-copy">

  </div> -->
  <div id="main-container">
    <div class="heading-bg">
  <!-- <a href="https://www.bitchyf.it/"></a> -->
  <div class="container heading">
    <div class="navbar-header text-center">
      <a class="navbar-brand" href="https://www.bitchyf.it/">
        <img src="https://static.nexilia.it/bitchyf/2016/09/animazione.gif" class="" alt="BitchyF" />      </a>
    </div>
    <div class="toolbar hidden-xs">
      <form role="search" method="get" class="search-form form-inline" action="https://www.bitchyf.it/">
	<div class="form-group">
		<input type="search" id="searchinput" class="search-field form-control" placeholder="Search" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Search">
</form>
      <div class="socialbar-container">
  <div class="socialbar">
    <a href="https://www.facebook.com/BitchyF-164151990668821/?fref=ts" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="https://twitter.com/BITCHYFit?lang=it" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.instagram.com/bitchyf.it/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->    </div>
  </div>
</div>
<nav class="navbar header-main" id="sticker">

  <div class="menu-container">
    <!-- <div class="container"> -->
      <div class="collapse navbar-collapse">
        <div class="menu-main-menu-container"><ul id="main-menu" class="nav navbar-nav navbar-inverse"><li id="menu-item-133519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133519"><a title="Home" href="https://www.bitchyf.it/">Home</a></li>
<li id="menu-item-131775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131775"><a title="POP NEWS" href="https://www.bitchyf.it/pop-news/">POP NEWS</a></li>
<li id="menu-item-112846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112846"><a title="GOSSIP" href="https://www.bitchyf.it/gossip-news/">GOSSIP</a></li>
<li id="menu-item-112849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112849 dropdown"><a title="TV" href="https://www.bitchyf.it/tv-gossip-news/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">TV <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-194111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194111"><a title="ANTICIPAZIONI TV" href="https://www.bitchyf.it/anticipazioni-tv/">ANTICIPAZIONI TV</a></li>
	<li id="menu-item-194112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194112"><a title="ASCOLTI TV" href="https://www.bitchyf.it/ascolti-tv/">ASCOLTI TV</a></li>
	<li id="menu-item-151612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151612"><a title="SERIE TV" href="https://www.bitchyf.it/serietv-news/">SERIE TV</a></li>
	<li id="menu-item-151610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151610"><a title="CINEMA" href="https://www.bitchyf.it/cinema-news/">CINEMA</a></li>
</ul>
</li>
<li id="menu-item-112842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112842"><a title="VIP" href="https://www.bitchyf.it/vip-gossip-news/">VIP</a></li>
<li id="menu-item-112850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112850"><a title="LGBT" href="https://www.bitchyf.it/lgbt-news/">LGBT</a></li>
<li id="menu-item-112847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112847"><a title="TRASH" href="https://www.bitchyf.it/trash-news/">TRASH</a></li>
<li id="menu-item-185677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185677"><a title="TECH" href="https://www.bitchyf.it/tech/">TECH</a></li>
<li id="menu-item-131776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131776"><a title="TOP10" href="https://www.bitchyf.it/top-10-gossip/">TOP10</a></li>
</ul></div>
      </div><!-- /.navbar-collapse -->
    <!-- </div> -->
  </div><!--menu-container-->

  <div class="container">
    <div class="mobile-container">
      <button class="hamburger hamburger--collapse-r" type="button" id="navbar-toggle" aria-label="Menu" aria-controls="mobile-menu">
        <span class="hamburger-box">
          <span class="hamburger-inner"></span>
        </span>
      </button>
    </div>

  </div><!-- /.container_class -->

</nav>


    <div class="container leaderboard-container hidden-xs" id="leaderboard"><aside class="leaderboard"><style> #leaderboard { display:block!important; position: inherit; } </style>

<div id="taboola-above-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-x',
    container: 'taboola-above-article-thumbnails',
    placement: 'Above Article Thumbnails',
    target_type: 'mix'
  });
</script>


<!-- /38326652/Bitchyf_970x250 -->
<div id='div-gpt-ad-leaderboard'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_970x250', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-leaderboard').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });
}
</script>
</div></aside></div>    <div class="container leaderboard-container visible-xs-block" id="leaderboard-mobile"><aside class="leaderboard"><!-- /38326652/Bitchyf_320x50_Leader -->
<div id='div-gpt-ad-1511779938593-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_320x50_Leader', [[320, 50], [300, 50]], 'div-gpt-ad-1511779938593-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511779938593-0'); });
}
</script>
</div></aside></div>
    <div class="main-content">
    <div class="container container-single-post">
      <div class="row">
        <div class="col-md-8">
          
<article class="current-post">

  <ol class="breadcrumb"><li><a href="https://www.bitchyf.it">Home</a> &raquo;</li> <a href="https://www.bitchyf.it/trash-news/">TRASH</a> &raquo; <li class="active">Follettina Creation: ecco chi è la youtuber di cui tutti parlano &#8211; dal vero nome alla sua storia (VIDEO)</li></ol>  <div class="cats"><a class="cat" href=https://www.bitchyf.it/trash-news/><h3>TRASH</h3><span>, </span></a></div>      <figure>
      <img width="800" height="500" src="https://static.nexilia.it/bitchyf/2018/07/follettina-creation-800x500.jpg" class="img-responsive wp-post-image" alt="follettina-creation" />    </figure>
    <!-- <div class="single-share" data-url="https://www.bitchyf.it/follettina-creations-vero-nome/" data-text="Follettina Creation: ecco chi è la youtuber di cui tutti parlano &#8211; dal vero nome alla sua storia (VIDEO)"></div> -->
  <header>
    <div class="meta">
      <time>30 luglio 2018</time>
    </div><!--meta-->
    <h1>Follettina Creation: ecco chi è la youtuber di cui tutti parlano &#8211; dal vero nome alla sua storia (VIDEO)</h1>
    <div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=364529790326313";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>
<!-- Posiziona questo tag all'interno del tag head oppure subito prima della chiusura del tag body. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>


<div class="social-sharing">
  
  <div class="fb-like" data-href="https://www.bitchyf.it/follettina-creations-vero-nome/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
  <a href="https://www.bitchyf.it/follettina-creations-vero-nome/" class="twitter-share-button" data-lang="it">Tweet</a>
  <!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
  <div class="g-plusone" data-size="medium" data-href="https://www.bitchyf.it/follettina-creations-vero-nome/"></div>
</div>
      <div class="adv sidebar-adv visible-xs-block" id="skyscreaper-mobile"><!-- /38326652/Bitchyf_300x250_HMTL5_bot -->
<div id='div-gpt-ad-1511778972535-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_300x250_HMTL5_bot', [[300, 250], [160, 600], [300, 600], [300, 100]], 'div-gpt-ad-1511778972535-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511778972535-0'); });
}
</script>
</div></div>  </header>
  <div class="content-text">
    <p>Se bazzicate You Tube e Twitter, sicuramente vi sarà capitato di imbattervi in qualche video di <strong>Follettina Creation</strong>.<br />
Maria Grazia Catalano (questo è il suo vero nome , o almeno quello che usa sui social) non è altro che l&#8217;ennesimo fenomeno virale di You Tube, così come 7/8 anni fa abbiamo avuto Gemma Del Sud e Tacchi Alti.<br />
Follettina però ha una particolarità, a differenza di Gemma e Tacchi, fa video da più di tre anni, ma solo negli ultimi mesi il web si è accorto realmente di lei.<br />
La vera popolarità per Follettina è arrivata con alcuni video dove gioca a fare la mamma di bambole reborn (clip che hanno più di un milione di visualizzazioni).</p>
<p><iframe src="https://www.youtube.com/embed/K3NRskx-6Fk" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
La richiesta di donazioni su Paypal e la creazione di una lista di regali su Amazon ha scatenato una polemica infinita e molti utenti si sono scagliati contro Maria Grazia. Anche diversi youtuber hanno criticato le scelte di Follettina, soprattutto perché &#8211; secondo loro &#8211; i video da 500.000/1.000.000 views potano alti guadagni e non giustificano liste regali e richieste ai fan.<br />
Polemiche a parte, credo che il segreto del successo di questa youtuber sia il suo esporsi senza filtri e il mostrare le sue passioni, che per molti possono sembrare bizzarre.</p>
<p>Questa è la sua storia (secondo You Tube Wikia).</p><div class="adv-inside-content"><aside class="adv-inside-text hidden-xs" id="adv-inside-text-1"><script type="text/javascript">
(function(d, script) {
    script = d.createElement('script');
    script.type = 'text/javascript';
    script.async = true;
    script.onload = function(){ };
    script.src = '//s3.eu-central-1.amazonaws.com/cdn-js.upstory.it/native-11695.js';
    d.getElementsByTagName('head')[0].appendChild(script);
}(document));
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0442333251929150"
     data-ad-slot="3044037020"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside></div>
<blockquote><p>&#8220;<em>Residente a Tolmezzo, in Friuli-Venezia Giulia, crea il suo canale il 20 giugno del 2015, incentrandolo principalmente su contenuti che riguardavano creazioni fatte a mano (da cui il nome), video assaggi, le bambole reborn che ancora oggi possiede e tanti vlog. Dopo circa un anno cominciò a caricare gameplay, challenge, e videoricette.</em></p>
<p><em>Di recente ha aggiunto nelle descrizioni dei suoi video un link di una sua lista Amazon, con la quale riceve diversi regali dai suoi fan, che chiama affettuosamente &#8220;follettini e follettine&#8221;.</em></p>
<p><em>Il 13 marzo 2018 pubblicò un video dal titolo <a class="external text" href="https://www.youtube.com/watch?v=AqiP2WJW6f0" rel="nofollow">Chiariamo una cosa: io non sono sporca</a>, col quale si difende dalle critiche di alcuni hater che asserivano che lei non si lavasse e/o non si curasse. Recentemente, ha collaborato con diverse aziende che le forniscono materiale per i suoi video, che utilizza per video assaggi o recensioni/unboxing</em>&#8220;.</p></blockquote>
<p>Buona visione Follettinie  Follettine&#8230;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Blp4GjDH9bW/" data-instgrm-version="9">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Blp4GjDH9bW/" target="_blank">Tagga una persona che prende il caffè amaro per fargli un dispetto.</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/bitchyf.it/" target="_blank"> BitchyF.it</a> (@bitchyf.it) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-07-25T12:18:15+00:00">Lug 25, 2018 at 5:18 PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BlyU1AUH_ZM/" data-instgrm-version="9">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 28.104575163398692% 0; text-align: center; width: 100%;"></div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BlyU1AUH_ZM/" target="_blank">Quando ti dicono “Ma no non è piccante, vai tranqui” 🌶🌶</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/bitchyf.it/" target="_blank"> BitchyF.it</a> (@bitchyf.it) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-07-28T19:03:08+00:00">Lug 28, 2018 at 12:03 PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p><iframe src="https://www.youtube.com/embed/rnPQkuAhdF0" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><iframe src="https://www.youtube.com/embed/DhypvFePImc" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><iframe src="https://www.youtube.com/embed/ofOCJ9t4aFo" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
  </div>
  <div class="clearfix"></div>
  </article>
<div class="annunci4w hidden-xs"><aside><style>
.annunci4w {
display:block!important;
}
</style>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></aside></div>          <section class="comments-wrap">
  <h3 class="commets-title"><a href="#comments-list" data-toggle="collapse">comments</a></h3>
  <div id="comments-list" class="collapse in">
    
<div id="disqus_thread">
    </div>

  </div>
</section>
            <header class="titoletto bg-red">
    <h3>TRASH</h3>
  </header>
  <section class="standard-loop">
    
<article class="post-197077 post type-post status-publish format-standard has-post-thumbnail hentry category-trash-news tag-temptation-island">
  <figure>
          <a href="https://www.bitchyf.it/teresa-langella-tatuaggio-temptation-island/" title="La tentatrice Teresa Langella si è fatta un tatuaggio (trash) dedicato a Temptation Island">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2018/07/Teresa-Langella-450x300.jpg" class="img-responsive wp-post-image" alt="Teresa Langella" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/trash-news/" title="TRASH">TRASH</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/teresa-langella-tatuaggio-temptation-island/" title="La tentatrice Teresa Langella si è fatta un tatuaggio (trash) dedicato a Temptation Island">
      <h1>La tentatrice Teresa Langella si è fatta un tatuaggio (trash) dedicato a Temptation Island</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/teresa-langella-tatuaggio-temptation-island/" data-text="La tentatrice Teresa Langella si è fatta un tatuaggio (trash) dedicato a Temptation Island"></div> -->
  <time class="hidden-xs">20 luglio 2018</time>
</article>

<article class="post-196824 post type-post status-publish format-standard has-post-thumbnail hentry category-trash-news tag-temptation-island">
  <figure>
          <a href="https://www.bitchyf.it/se-la-disperazione-di-ida-fosse-stata-consolata-da-altri-personaggi-trash/" title="Se a consolare Ida di Temptation fossero andati altri personaggi trash">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2018/07/trash-tv-ida-450x300.jpg" class="img-responsive wp-post-image" alt="trash tv ida" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/trash-news/" title="TRASH">TRASH</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/se-la-disperazione-di-ida-fosse-stata-consolata-da-altri-personaggi-trash/" title="Se a consolare Ida di Temptation fossero andati altri personaggi trash">
      <h1>Se a consolare Ida di Temptation fossero andati altri personaggi trash</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/se-la-disperazione-di-ida-fosse-stata-consolata-da-altri-personaggi-trash/" data-text="Se a consolare Ida di Temptation fossero andati altri personaggi trash"></div> -->
  <time class="hidden-xs">17 luglio 2018</time>
</article>

<article class="post-196826 post type-post status-publish format-standard has-post-thumbnail hentry category-trash-news">
  <figure>
          <a href="https://www.bitchyf.it/temptation-island-lara-gif/" title="Temptation Island, Lara: fra smorfie e frasi ad affetto non me la racconta giusta">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2018/07/Lara-Temptation-Island-450x300.jpg" class="img-responsive wp-post-image" alt="Lara Temptation Island" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/trash-news/" title="TRASH">TRASH</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/temptation-island-lara-gif/" title="Temptation Island, Lara: fra smorfie e frasi ad affetto non me la racconta giusta">
      <h1>Temptation Island, Lara: fra smorfie e frasi ad affetto non me la racconta giusta</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/temptation-island-lara-gif/" data-text="Temptation Island, Lara: fra smorfie e frasi ad affetto non me la racconta giusta"></div> -->
  <time class="hidden-xs">17 luglio 2018</time>
</article>

<article class="post-196438 post type-post status-publish format-standard has-post-thumbnail hentry category-trash-news tag-giulia-de-lellis">
  <figure>
          <a href="https://www.bitchyf.it/giulia-de-lellis-scrive-alla-tizia-che-ha-portato-la-tesina-su-lei/" title="Giulia De Lellis scrive (con errori) alla tizia che ha portato la tesina su lei (che svela con quanto è passata)">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2018/07/Giulia-De-Lellis-450x300.jpg" class="img-responsive wp-post-image" alt="Giulia De Lellis" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/trash-news/" title="TRASH">TRASH</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/giulia-de-lellis-scrive-alla-tizia-che-ha-portato-la-tesina-su-lei/" title="Giulia De Lellis scrive (con errori) alla tizia che ha portato la tesina su lei (che svela con quanto è passata)">
      <h1>Giulia De Lellis scrive (con errori) alla tizia che ha portato la tesina su lei (che svela con quanto è passata)</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/giulia-de-lellis-scrive-alla-tizia-che-ha-portato-la-tesina-su-lei/" data-text="Giulia De Lellis scrive (con errori) alla tizia che ha portato la tesina su lei (che svela con quanto è passata)"></div> -->
  <time class="hidden-xs">12 luglio 2018</time>
</article>

<article class="post-196375 post type-post status-publish format-standard has-post-thumbnail hentry category-trash-news">
  <figure>
          <a href="https://www.bitchyf.it/perla-tiziana-chi-e/" title="Perla Tiziana: chi è la ragazza di cui parlano tutti e che avrà bloccato anche te">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2018/07/perla-tiziana-blocca-twitter-utente-ragazza-450x300.jpg" class="img-responsive wp-post-image" alt="perla tiziana blocca twitter utente ragazza" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/trash-news/" title="TRASH">TRASH</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/perla-tiziana-chi-e/" title="Perla Tiziana: chi è la ragazza di cui parlano tutti e che avrà bloccato anche te">
      <h1>Perla Tiziana: chi è la ragazza di cui parlano tutti e che avrà bloccato anche te</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/perla-tiziana-chi-e/" data-text="Perla Tiziana: chi è la ragazza di cui parlano tutti e che avrà bloccato anche te"></div> -->
  <time class="hidden-xs">11 luglio 2018</time>
</article>

<article class="post-196361 post type-post status-publish format-standard has-post-thumbnail hentry category-trash-news">
  <figure>
          <a href="https://www.bitchyf.it/ivana-spagna-scambia-riccardo-signoretti-per-gianluca-mech/" title="Ivana Spagna scambia Riccardo Signoretti per Gianluca Mech, il risultato è tragicomico">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2018/07/Ivana-Spagna-450x300.jpg" class="img-responsive wp-post-image" alt="Ivana Spagna" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/trash-news/" title="TRASH">TRASH</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/ivana-spagna-scambia-riccardo-signoretti-per-gianluca-mech/" title="Ivana Spagna scambia Riccardo Signoretti per Gianluca Mech, il risultato è tragicomico">
      <h1>Ivana Spagna scambia Riccardo Signoretti per Gianluca Mech, il risultato è tragicomico</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/ivana-spagna-scambia-riccardo-signoretti-per-gianluca-mech/" data-text="Ivana Spagna scambia Riccardo Signoretti per Gianluca Mech, il risultato è tragicomico"></div> -->
  <time class="hidden-xs">11 luglio 2018</time>
</article>

<article class="post-196311 post type-post status-publish format-standard has-post-thumbnail hentry category-trash-news tag-temptation-island">
  <figure>
          <a href="https://www.bitchyf.it/rebecca-de-pasquale-temptation-island/" title="Rebecca De Pasquale ed il geniale video-commento a Tentektion Aisland (VIDEO)">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2018/07/rebecca-de-pasquale-temptation-island-450x300.jpg" class="img-responsive wp-post-image" alt="rebecca de pasquale temptation island" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/trash-news/" title="TRASH">TRASH</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/rebecca-de-pasquale-temptation-island/" title="Rebecca De Pasquale ed il geniale video-commento a Tentektion Aisland (VIDEO)">
      <h1>Rebecca De Pasquale ed il geniale video-commento a Tentektion Aisland (VIDEO)</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/rebecca-de-pasquale-temptation-island/" data-text="Rebecca De Pasquale ed il geniale video-commento a Tentektion Aisland (VIDEO)"></div> -->
  <time class="hidden-xs">10 luglio 2018</time>
</article>

<article class="post-196308 post type-post status-publish format-standard has-post-thumbnail hentry category-lgbt-news category-trash-news tag-elettra-lamborghini">
  <figure>
          <a href="https://www.bitchyf.it/peretta-lamborghini-la-geniale-parodia-versione-drag-pem-pem-video/" title="Peretta Lamborghini: la geniale parodia versione drag di Pem Pem (VIDEO)">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2018/07/Peretta-Lamborghini-450x300.jpg" class="img-responsive wp-post-image" alt="Peretta Lamborghini" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/lgbt-news/" title="LGBT">LGBT</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/peretta-lamborghini-la-geniale-parodia-versione-drag-pem-pem-video/" title="Peretta Lamborghini: la geniale parodia versione drag di Pem Pem (VIDEO)">
      <h1>Peretta Lamborghini: la geniale parodia versione drag di Pem Pem (VIDEO)</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/peretta-lamborghini-la-geniale-parodia-versione-drag-pem-pem-video/" data-text="Peretta Lamborghini: la geniale parodia versione drag di Pem Pem (VIDEO)"></div> -->
  <time class="hidden-xs">10 luglio 2018</time>
</article>

<article class="post-196048 post type-post status-publish format-standard has-post-thumbnail hentry category-trash-news">
  <figure>
          <a href="https://www.bitchyf.it/maturita-2018-tutti-gli-strafalcioni-degli-studenti/" title="Maturità 2018 &#8211; tutti gli strafalcioni degli studenti (Giulia De Lellis approves ✓)">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2018/07/Giulia-De-Lellis-Maturità-450x300.jpg" class="img-responsive wp-post-image" alt="Giulia De Lellis Maturità" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/trash-news/" title="TRASH">TRASH</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/maturita-2018-tutti-gli-strafalcioni-degli-studenti/" title="Maturità 2018 &#8211; tutti gli strafalcioni degli studenti (Giulia De Lellis approves ✓)">
      <h1>Maturità 2018 &#8211; tutti gli strafalcioni degli studenti (Giulia De Lellis approves ✓)</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/maturita-2018-tutti-gli-strafalcioni-degli-studenti/" data-text="Maturità 2018 &#8211; tutti gli strafalcioni degli studenti (Giulia De Lellis approves ✓)"></div> -->
  <time class="hidden-xs">7 luglio 2018</time>
</article>

<article class="post-195971 post type-post status-publish format-standard has-post-thumbnail hentry category-trash-news">
  <figure>
          <a href="https://www.bitchyf.it/materassino-a-bara-rosa/" title="Dove poter acquistare il materassino a bara rosa che spopola sul web?">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2018/07/materassino-bara-450x300.jpg" class="img-responsive wp-post-image" alt="materassino bara" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/trash-news/" title="TRASH">TRASH</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/materassino-a-bara-rosa/" title="Dove poter acquistare il materassino a bara rosa che spopola sul web?">
      <h1>Dove poter acquistare il materassino a bara rosa che spopola sul web?</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/materassino-a-bara-rosa/" data-text="Dove poter acquistare il materassino a bara rosa che spopola sul web?"></div> -->
  <time class="hidden-xs">5 luglio 2018</time>
</article>
      </section><!--home-section-->
        </div><!--col-md-8-->
        <div class="col-md-4">
          
<div class="">
  <div class="col-md-12 col-sm-6 col-xs-12">
    
<div class="adv sidebar-adv hidden-xs" id="medium-top"><!-- /38326652/Bitchyf_300x250_Medium -->
<div id='div-gpt-ad-1511532978970-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_300x250_Medium', [[300, 250], [160, 600], [300, 600], [300, 100]], 'div-gpt-ad-1511532978970-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511532978970-0'); });
}
</script>
</div></div>      </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12">
    <div class="adv sidebar-adv visible-xs-block" id="medium-bottom-mobile"><!-- /38326652/Bitchyf_300x250_HMTL5_medium -->
<div id='div-gpt-ad-1511779499358-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_300x250_HMTL5_medium', [[300, 250], [160, 600], [300, 600], [300, 100]], 'div-gpt-ad-1511779499358-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511779499358-0'); });
}
</script>
</div></div>    <header class="titoletto bg-red">
      <h3>Articoli più letti del mese</h3>
    </header>
    <!-- RELATED INTERNAL -->
  <div class="featured-posts sidebar">
          <article class="large post-196515 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news">
  <figure>
          <a href="https://www.bitchyf.it/scandalo-marco-fantini-video/" title="Scandalo Marco Fantini: il tronista sta male dopo che il suo video è finito on line (VIDEO)">
        <img width="770" height="433" src="https://static.nexilia.it/bitchyf/2018/07/marco-fantini-video.jpg" class="img-responsive wp-post-image" alt="marco fantini video" srcset="https://static.nexilia.it/bitchyf/2018/07/marco-fantini-video.jpg 800w, https://static.nexilia.it/bitchyf/2018/07/marco-fantini-video-300x169.jpg 300w, https://static.nexilia.it/bitchyf/2018/07/marco-fantini-video-768x432.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/scandalo-marco-fantini-video/" title="Scandalo Marco Fantini: il tronista sta male dopo che il suo video è finito on line (VIDEO)">
      <h1>Scandalo Marco Fantini: il tronista sta male dopo che il suo video è finito on line (VIDEO)</h1>
    </a>
  </header>
</article>
          <article class="large post-196503 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-uomini-e-donne">
  <figure>
          <a href="https://www.bitchyf.it/marco-fantini-scandalo-beatrice-valli/" title="Marco Fantini dà scandalo su Instagram &#8211; il video cancellato e le scuse di Beatrice Valli">
        <img width="770" height="433" src="https://static.nexilia.it/bitchyf/2018/07/marco-fantini-beatrice-valli-figlia.jpg" class="img-responsive wp-post-image" alt="marco fantini beatrice valli figlia" srcset="https://static.nexilia.it/bitchyf/2018/07/marco-fantini-beatrice-valli-figlia.jpg 800w, https://static.nexilia.it/bitchyf/2018/07/marco-fantini-beatrice-valli-figlia-300x169.jpg 300w, https://static.nexilia.it/bitchyf/2018/07/marco-fantini-beatrice-valli-figlia-768x432.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/marco-fantini-scandalo-beatrice-valli/" title="Marco Fantini dà scandalo su Instagram &#8211; il video cancellato e le scuse di Beatrice Valli">
      <h1>Marco Fantini dà scandalo su Instagram &#8211; il video cancellato e le scuse di Beatrice Valli</h1>
    </a>
  </header>
</article>
          <article class="large post-196424 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-fedez">
  <figure>
          <a href="https://www.bitchyf.it/rovazzi-svela-litigato-fedez/" title="Rovazzi svela perché ha litigato con Fedez">
        <img width="770" height="428" src="https://static.nexilia.it/bitchyf/2018/07/rovazzi-fedez-litigata-rapporti-amicizia.jpg" class="img-responsive wp-post-image" alt="rovazzi fedez litigata rapporti amicizia" srcset="https://static.nexilia.it/bitchyf/2018/07/rovazzi-fedez-litigata-rapporti-amicizia.jpg 900w, https://static.nexilia.it/bitchyf/2018/07/rovazzi-fedez-litigata-rapporti-amicizia-300x167.jpg 300w, https://static.nexilia.it/bitchyf/2018/07/rovazzi-fedez-litigata-rapporti-amicizia-768x427.jpg 768w, https://static.nexilia.it/bitchyf/2018/07/rovazzi-fedez-litigata-rapporti-amicizia-800x444.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/rovazzi-svela-litigato-fedez/" title="Rovazzi svela perché ha litigato con Fedez">
      <h1>Rovazzi svela perché ha litigato con Fedez</h1>
    </a>
  </header>
</article>
          <article class="large post-196204 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-temptation-island">
  <figure>
          <a href="https://www.bitchyf.it/filippo-bisciglia-maria-de-filippi-temptation-island-vip/" title="Filippo Bisciglia parla di Maria De Filippi e svela perché non condurrà Temptation Island Vip">
        <img width="631" height="454" src="https://static.nexilia.it/bitchyf/2018/07/Filippo-Bisciglia.jpg" class="img-responsive wp-post-image" alt="Filippo Bisciglia" srcset="https://static.nexilia.it/bitchyf/2018/07/Filippo-Bisciglia.jpg 631w, https://static.nexilia.it/bitchyf/2018/07/Filippo-Bisciglia-300x216.jpg 300w" sizes="(max-width: 631px) 100vw, 631px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/filippo-bisciglia-maria-de-filippi-temptation-island-vip/" title="Filippo Bisciglia parla di Maria De Filippi e svela perché non condurrà Temptation Island Vip">
      <h1>Filippo Bisciglia parla di Maria De Filippi e svela perché non condurrà Temptation Island Vip</h1>
    </a>
  </header>
</article>
          <article class="large post-192282 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-chiara-ferragni">
  <figure>
          <a href="https://www.bitchyf.it/stefano-gabbana-chiara-ferragni/" title="Stefano Gabbana e la stoccata a Chiara Ferragni">
        <img width="770" height="433" src="https://static.nexilia.it/bitchyf/2018/06/Chiara-Ferragni-stefano-gabbana-instagram.jpg" class="img-responsive wp-post-image" alt="Chiara-Ferragni-stefano-gabbana-instagram" srcset="https://static.nexilia.it/bitchyf/2018/06/Chiara-Ferragni-stefano-gabbana-instagram.jpg 800w, https://static.nexilia.it/bitchyf/2018/06/Chiara-Ferragni-stefano-gabbana-instagram-300x169.jpg 300w, https://static.nexilia.it/bitchyf/2018/06/Chiara-Ferragni-stefano-gabbana-instagram-768x432.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/stefano-gabbana-chiara-ferragni/" title="Stefano Gabbana e la stoccata a Chiara Ferragni">
      <h1>Stefano Gabbana e la stoccata a Chiara Ferragni</h1>
    </a>
  </header>
</article>
        <article>
          </article>
  </div>
<div class="adv sidebar-adv hidden-xs" id="medium-bottom"><!-- /38326652/Bitchyf_300x250_bot -->
<div id='div-gpt-ad-1511522044476-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_300x250_bot', [[300, 250], [160, 600], [300, 600], [300, 100]], 'div-gpt-ad-1511522044476-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511522044476-0'); });
}
</script>
</div></div>  </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12 hidden-xs">
      </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12 hidden-xs">
    
  <figure class="facebook-follow">
    <a href="https://www.facebook.com/BitchyF-164151990668821/?fref=ts" target="_blank" class="facebook">
      <img class="img-responsive" src="https://www.bitchyf.it/wp-content/themes/bitchyf/img/facebook-follow.png">
    </a>
  </figure>
  </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12 hidden-xs">
    <div id="sidebar" class="widget-area" role="complementary">
            <aside id="widget_sp_image-2" class="widget widget_sp_image"><a href="https://www.bitchyf.it/contatti/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="260" height="209" alt="" class="attachment-medium aligncenter" style="max-width: 100%;" src="https://static.nexilia.it/bitchyf/2016/09/chi-siamo.jpg" /></a><div class="widget_sp_image-description" ><p>BitchyF è il sito di gossip italiano più chiacchierato e controverso del web: gossip news, musica, trash, retroscena TV, scoop sui personaggi famosi e sulle webstar, seguiti e proposti dal blogger Fabiano Minacci.</p>
</div></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</aside>    </div><!-- #secondary -->
  </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12" id="adv_skyscreaper">
 <div class="adv sidebar-adv visible-sm-block" id="skyscreaper-tablet"><!-- /38326652/Bitchyf_300x600_iPad -->
<div id='div-gpt-ad-1510919795824-0'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/Bitchyf_300x600_iPad', [300, 600], 'div-gpt-ad-1510919795824-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510919795824-0'); });
</script>
</div></div><div class="adv sidebar-adv hidden-xs hidden-sm" id="skyscreaper">



</div>  </div><!--col-sm-6-->
</div><!--row-->
        </div><!--col-md-4-->
      </div><!--row-->
    </div><!--container-->
  
</div><!--main-content-->
</div><!--#main-container-->
<footer class="site-foot">
  <div class="container">
    <a id="to-top" class="hidden-xs hidden-sm"><span class="icon-chevron-thin-up"></span></a>
      <div class="row">
        <div class="col-sm-10">
          <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="list-inline footer-menu"><li id="menu-item-131791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131791"><a href="https://www.bitchyf.it/">Home</a></li>
<li id="menu-item-151614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151614"><a href="https://www.bitchyf.it/testonline/">TEST</a></li>
<li id="menu-item-131790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131790"><a href="https://www.bitchyf.it/contatti/">Contatti</a></li>
<li id="menu-item-171057" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-171057"><a href="https://www.bitchyf.it/press/">Press</a></li>
<li id="menu-item-191049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191049"><a href="https://www.bitchyf.it/privacy-policy/">Privacy &#038; Cookie Policy</a></li>
</ul></div>        </div><!--col-md-3 col-sm-6-->
        <div class="col-sm-2 nexilia">
          <a href="http://www.nexilia.it/" title="nexilia" target="_blank">
            <img src="https://www.bitchyf.it/wp-content/themes/bitchyf/img/nexilia_logo.png" class="img-responsive" />
          </a>
        </div>
      </div><!--row-->
    </div><!--container-->
<!--    Created by <a href="http://www.dueper.net" target="_blank" title="Dueper Design">Dueper Design</a>-->
</footer>


<aside class="hidden-xs"><style>
   .fw-videostill {
z-index: 100 !important;
}
</style>


<script async="true" src="//a.teads.tv/page/58077/tag"></script>


 <script type="text/javascript">
simply_publisher = 78019;
simply_domain = 101721;
simply_space = 207415;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></aside>
<div id="mobile-menu">
  <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133519"><a href="https://www.bitchyf.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131775"><a href="https://www.bitchyf.it/pop-news/">POP NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112846"><a href="https://www.bitchyf.it/gossip-news/">GOSSIP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112849"><a href="https://www.bitchyf.it/tv-gossip-news/" class="dropdown-toggle" >TV</a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194111"><a href="https://www.bitchyf.it/anticipazioni-tv/">ANTICIPAZIONI TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194112"><a href="https://www.bitchyf.it/ascolti-tv/">ASCOLTI TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151612"><a href="https://www.bitchyf.it/serietv-news/">SERIE TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151610"><a href="https://www.bitchyf.it/cinema-news/">CINEMA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112842"><a href="https://www.bitchyf.it/vip-gossip-news/">VIP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112850"><a href="https://www.bitchyf.it/lgbt-news/">LGBT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112847"><a href="https://www.bitchyf.it/trash-news/">TRASH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185677"><a href="https://www.bitchyf.it/tech/">TECH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131776"><a href="https://www.bitchyf.it/top-10-gossip/">TOP10</a></li>
</ul></div></div><!--#mobile-menu-->


<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, <a href="https://www.bitchyf.it/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >clicca qui</a>. Chiudendo questo banner o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Accetto</a> </span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='https://www.bitchyf.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.1.0'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/bootstrap-hover-dropdown.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/sharrre/jquery.sharrre.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/sharrre/sharrre-custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/mmenu/js/jquery.mmenu.min.all.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/lightgallery/js/lightgallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "https:\/\/www.bitchyf.it\/wp-content\/themes\/bitchyf";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-includes/js/wp-embed.min.js?ver=460c92868764f34944943df3fbe46f8c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.12","language":"","remote_auth_s3":"W10= 566de430d8fde8c84488e844679ac7a9dab8be42 1532939260","api_key":"HvpnDszBVyIhDB86UReBrSIbxN0c3sVgXbC85Y9NcfeSdbABog6iTfbEjmbhMmwv","sso":{"name":"BitchyF","button":false,"url":"https:\/\/www.bitchyf.it\/wp-login.php","logout":"https:\/\/www.bitchyf.it\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"197693 https:\/\/www.bitchyf.it\/?p=197693","disqusShortname":"bitchyfblog","disqusTitle":"Follettina Creation: ecco chi \u00e8 la youtuber di cui tutti parlano \u2013 dal vero nome alla sua storia (VIDEO)","disqusUrl":"https:\/\/www.bitchyf.it\/follettina-creations-vero-nome\/","options":{"manualSync":false},"postId":"197693"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=460c92868764f34944943df3fbe46f8c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bitchyfblog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=460c92868764f34944943df3fbe46f8c'></script>


<script type="text/javascript">
  jQuery(document).ready(function() {

  var $body = jQuery('body');
  var $head = jQuery('.heading-bg');
  var $menu = jQuery('#sticker');
  var $adminBar = jQuery('#wpadminbar');
  var $templateUrl = template_url || '';

  console.log(template_url);

    setTimeout(function () {
        if($body.css('background-image') === 'none') {
            $body.css({
                'background-position': 'top center',
                'background-repeat': 'no-repeat',
                'background-color': 'transparent',
                'background-size': '1920px ' + ($head.outerHeight() + $menu.outerHeight()) + 'px',
                'background-image': 'url(' + template_url + '/img/HEADER_1920_200_with_black.jpg)'
            });
        } else {
            $body.css({
                'background-size': '1920px auto',
            });
        }
    }, 1);
});
</script>
</body>
</html>
