<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bitchyf.it/xmlrpc.php">

<script type="text/javascript">
var templateDir = "https://www.bitchyf.it/wp-content/themes/bitchyf";
</script>

<script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=10icijp05f783iln3dnq';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>


<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>In Angola non è più reato essere gay (ma in altri 69 paesi sì e le pene variano dalla multa alla morte) | BitchyF</title>
<meta name="description" content="In Angola (Africa) non è più reato essere gay. Ecco gli altri 69 paesi dove invece è reato e si rischia la vita."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.bitchyf.it/gay-angola-reato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Angola non è più reato essere gay (ma in altri 69 paesi sì e le pene variano dalla multa alla morte) | BitchyF" />
<meta property="og:description" content="In Angola (Africa) non è più reato essere gay. Ecco gli altri 69 paesi dove invece è reato e si rischia la vita." />
<meta property="og:url" content="https://www.bitchyf.it/gay-angola-reato/" />
<meta property="og:site_name" content="BitchyF" />
<meta property="article:publisher" content="https://www.facebook.com/BitchyF-164151990668821/?fref=ts" />
<meta property="article:section" content="LGBT" />
<meta property="article:published_time" content="2019-01-25T17:02:02+01:00" />
<meta property="article:modified_time" content="2019-01-25T17:02:26+01:00" />
<meta property="og:updated_time" content="2019-01-25T17:02:26+01:00" />
<meta property="og:image" content="https://static.nexilia.it/bitchyf/2019/01/gay.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="856" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In Angola (Africa) non è più reato essere gay. Ecco gli altri 69 paesi dove invece è reato e si rischia la vita." />
<meta name="twitter:title" content="In Angola non è più reato essere gay (ma in altri 69 paesi sì e le pene variano dalla multa alla morte) | BitchyF" />
<meta name="twitter:site" content="@BitChy_F" />
<meta name="twitter:image" content="https://static.nexilia.it/bitchyf/2019/01/gay.jpg" />
<meta name="twitter:creator" content="@BitChy_F" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BitchyF &raquo; Feed" href="https://www.bitchyf.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitchyF &raquo; Feed dei commenti" href="https://www.bitchyf.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitchyF &raquo; In Angola non è più reato essere gay (ma in altri 69 paesi sì e le pene variano dalla multa alla morte) Feed dei commenti" href="https://www.bitchyf.it/gay-angola-reato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bitchyf.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=f5215bc53ab0c4592b1054a105aa7bc8"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.bitchyf.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_sass-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/sass/css/styles.css?ver=f5215bc53ab0c4592b1054a105aa7bc8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/style.css?ver=f5215bc53ab0c4592b1054a105aa7bc8' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/fonts/dueper-font/style.css?ver=f5215bc53ab0c4592b1054a105aa7bc8' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/mmenu/css/jquery.mmenu.all.css?ver=f5215bc53ab0c4592b1054a105aa7bc8' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C400i%2C700%2C700i&#038;ver=f5215bc53ab0c4592b1054a105aa7bc8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/slick/slick.css?ver=f5215bc53ab0c4592b1054a105aa7bc8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/slick/slick-theme.css?ver=f5215bc53ab0c4592b1054a105aa7bc8' type='text/css' media='all' />
<link rel='stylesheet' id='fresco-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/fresco/fresco.css?ver=f5215bc53ab0c4592b1054a105aa7bc8' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-css'  href='https://www.bitchyf.it/wp-content/themes/bitchyf/js/lightgallery/css/lightgallery.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bitchyf.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/stickUp.min.js?ver=f5215bc53ab0c4592b1054a105aa7bc8'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/jquery.cookie.js?ver=f5215bc53ab0c4592b1054a105aa7bc8'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/slick/slick.min.js?ver=f5215bc53ab0c4592b1054a105aa7bc8'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/jquery.matchHeight-min.js?ver=f5215bc53ab0c4592b1054a105aa7bc8'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/modernizr.custom.js?ver=f5215bc53ab0c4592b1054a105aa7bc8'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/fresco/fresco.js?ver=f5215bc53ab0c4592b1054a105aa7bc8'></script>
<link rel='https://api.w.org/' href='https://www.bitchyf.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bitchyf.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bitchyf.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.bitchyf.it/?p=210363' />
<link rel="alternate" type="application/json+oembed" href="https://www.bitchyf.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bitchyf.it%2Fgay-angola-reato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bitchyf.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bitchyf.it%2Fgay-angola-reato%2F&#038;format=xml" />
<meta property="fb:pages" content="164151990668821" /><link rel="shortcut icon" type="image/x-icon" href="https://static.nexilia.it/bitchyf/2016/10/cropped-icon.jpg"/><script type="text/javascript" src="https://static.nexilia.it/global/cmp/cmp.complete.bundle.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script type="application/javascript" src="https://ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "https://www3.smartadserver.com" });
</script>


<style> .adv-inside-text { display:block!important;} </style>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nexilia-bitchyf/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.bitchyf.it/gay-angola-reato/amp/"><link rel="icon" href="https://static.nexilia.it/bitchyf/2016/10/cropped-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.nexilia.it/bitchyf/2016/10/cropped-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.nexilia.it/bitchyf/2016/10/cropped-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.nexilia.it/bitchyf/2016/10/cropped-icon-270x270.jpg" />
<!--[if lt IE 9]>
    <script type='text/javascript' src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83593930-3', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="164151990668821" />

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js"></script>

<script>
 jQuery(document).ready(function(){
 jQuery("#skyscreaper").sticky({topSpacing:40, bottomSpacing:100});
})
 
</script>

<style>
.sticky-wrapper {
z-index:999999;
position:relative;
}
</style>


<!-- TradeDoubler site verification 3071739 -->

</head>

<body class="single single-post postid-210363 single-format-standard">



  <aside class="hidden-xs"><!-- /38326652/Bitchyf_1x1 -->
<div id='div-gpt-ad-1539881353208-0' style='height:1px; width:1px;'>
<script>
 googletag.cmd.push(function() {
    googletag.defineSlot('/38326652/Bitchyf_1x1', [1, 1], 'div-gpt-ad-1539881353208-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539881353208-0'); });
</script>
</div>



<script type="application/javascript">
	sas.call("std", {
		siteId:		126359,	// 
		pageId:		808753,	// Pagina : IT_Nexilia_Bitchyf_msite/bitchyf_msite_int
		formatId: 	45848,	// Formato : web int 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=126359&pgname=bitchyf_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=126359&pgname=bitchyf_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>


<script type="text/javascript" id='4w_222220_2007745407'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_222220_2007745407', 'ic':"222220;102099;78019;0", 'format':'4W-Still', 'position':'top-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script></aside>
  <!--
    BG COPY TRICK for skin adv handling
  -->
  <!-- <div class="bg-copy">

  </div> -->
  <div id="main-container">
    <div class="heading-bg">
  <!-- <a href="https://www.bitchyf.it/"></a> -->
  <div class="container heading">
    <div class="navbar-header text-center">
      <a class="navbar-brand" href="https://www.bitchyf.it/">
        <img src="https://static.nexilia.it/bitchyf/2016/09/animazione.gif" class="" alt="BitchyF" />      </a>
    </div>
    <div class="toolbar hidden-xs">
      <form role="search" method="get" class="search-form form-inline" action="https://www.bitchyf.it/">
	<div class="form-group">
		<input type="search" id="searchinput" class="search-field form-control" placeholder="Search" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Search">
</form>
      <div class="socialbar-container">
  <div class="socialbar">
    <a href="https://www.facebook.com/BitchyF-164151990668821/?fref=ts" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="https://twitter.com/BITCHYFit?lang=it" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.instagram.com/bitchyf.it/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->    </div>
  </div>
</div>
<nav class="navbar header-main" id="sticker">

  <div class="menu-container">
    <!-- <div class="container"> -->
      <div class="collapse navbar-collapse">
        <div class="menu-main-menu-container"><ul id="main-menu" class="nav navbar-nav navbar-inverse"><li id="menu-item-133519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133519"><a title="Home" href="https://www.bitchyf.it/">Home</a></li>
<li id="menu-item-131775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131775"><a title="POP NEWS" href="https://www.bitchyf.it/pop-news/">POP NEWS</a></li>
<li id="menu-item-112846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112846"><a title="GOSSIP" href="https://www.bitchyf.it/gossip-news/">GOSSIP</a></li>
<li id="menu-item-112849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112849 dropdown"><a title="TV" href="https://www.bitchyf.it/tv-gossip-news/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">TV <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-194111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194111"><a title="ANTICIPAZIONI TV" href="https://www.bitchyf.it/anticipazioni-tv/">ANTICIPAZIONI TV</a></li>
	<li id="menu-item-194112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194112"><a title="ASCOLTI TV" href="https://www.bitchyf.it/ascolti-tv/">ASCOLTI TV</a></li>
	<li id="menu-item-151612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151612"><a title="SERIE TV" href="https://www.bitchyf.it/serietv-news/">SERIE TV</a></li>
	<li id="menu-item-151610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151610"><a title="CINEMA" href="https://www.bitchyf.it/cinema-news/">CINEMA</a></li>
</ul>
</li>
<li id="menu-item-112842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112842"><a title="VIP" href="https://www.bitchyf.it/vip-gossip-news/">VIP</a></li>
<li id="menu-item-112850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112850"><a title="LGBT" href="https://www.bitchyf.it/lgbt-news/">LGBT</a></li>
<li id="menu-item-112847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112847"><a title="TRASH" href="https://www.bitchyf.it/trash-news/">TRASH</a></li>
<li id="menu-item-185677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185677"><a title="TECH" href="https://www.bitchyf.it/tech/">TECH</a></li>
<li id="menu-item-131776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131776"><a title="TOP10" href="https://www.bitchyf.it/top-10-gossip/">TOP10</a></li>
</ul></div>
      </div><!-- /.navbar-collapse -->
    <!-- </div> -->
  </div><!--menu-container-->

  <div class="container">
    <div class="mobile-container">
      <button class="hamburger hamburger--collapse-r" type="button" id="navbar-toggle" aria-label="Menu" aria-controls="mobile-menu">
        <span class="hamburger-box">
          <span class="hamburger-inner"></span>
        </span>
      </button>
    </div>

  </div><!-- /.container_class -->

</nav>


    <div class="container leaderboard-container hidden-xs" id="leaderboard"><aside class="leaderboard"><style> #leaderboard { display:block!important; position: inherit; } </style>

<div id="taboola-above-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-x',
    container: 'taboola-above-article-thumbnails',
    placement: 'Above Article Thumbnails',
    target_type: 'mix'
  });
</script>


<!-- /38326652/Bitchyf_970x250 -->
<div id='div-gpt-ad-leaderboard'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_970x250', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-leaderboard').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });
}
</script>
</div></aside></div>    <div class="container leaderboard-container visible-xs-block" id="leaderboard-mobile"><aside class="leaderboard"><!-- /38326652/Bitchyf_320x50_Leader -->
<div id='div-gpt-ad-1511779938593-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_320x50_Leader', [[320, 50], [300, 50]], 'div-gpt-ad-1511779938593-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511779938593-0'); });
}
</script>
</div></aside></div>
    <div class="main-content">
    <div class="container container-single-post">
      <div class="row">
        <div class="col-md-8">
          
<article class="current-post">

  <ol class="breadcrumb"><li><a href="https://www.bitchyf.it">Home</a> &raquo;</li> <a href="https://www.bitchyf.it/lgbt-news/">LGBT</a> &raquo; <li class="active">In Angola non è più reato essere gay (ma in altri 69 paesi sì e le pene variano dalla multa alla morte)</li></ol>  <div class="cats"><a class="cat" href=https://www.bitchyf.it/lgbt-news/><h3>LGBT</h3><span>, </span></a></div>      <figure>
      <img width="800" height="500" src="https://static.nexilia.it/bitchyf/2019/01/gay-800x500.jpg" class="img-responsive wp-post-image" alt="gay" />    </figure>
    <!-- <div class="single-share" data-url="https://www.bitchyf.it/gay-angola-reato/" data-text="In Angola non è più reato essere gay (ma in altri 69 paesi sì e le pene variano dalla multa alla morte)"></div> -->
  <header>
    <div class="meta">
        <time>di <a href="https://www.bitchyf.it/author/admin/">Fabiano Minacci</a> - 25 gennaio 2019</time>
    </div><!--meta-->
    <h1>In Angola non è più reato essere gay (ma in altri 69 paesi sì e le pene variano dalla multa alla morte)</h1>
    <div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=364529790326313";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>
<!-- Posiziona questo tag all'interno del tag head oppure subito prima della chiusura del tag body. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>


<div class="social-sharing">
  
  <div class="fb-like" data-href="https://www.bitchyf.it/gay-angola-reato/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
  <a href="https://www.bitchyf.it/gay-angola-reato/" class="twitter-share-button" data-lang="it">Tweet</a>
  <!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
  <div class="g-plusone" data-size="medium" data-href="https://www.bitchyf.it/gay-angola-reato/"></div>
</div>
      <div class="adv sidebar-adv visible-xs-block" id="skyscreaper-mobile"><!-- /38326652/Bitchyf_300x250_HMTL5_bot -->
<div id='div-gpt-ad-1511778972535-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_300x250_HMTL5_bot', [[300, 250], [160, 600], [300, 600], [300, 100]], 'div-gpt-ad-1511778972535-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511778972535-0'); });
}
</script>
</div></div>  </header>
  <div class="content-text">
    <p>A distanza di <a href="https://www.bitchyf.it/unioni-civili-san-marino/">due mesi dall&#8217;approvazione delle Unioni Civili nel piccolo stato di San Marino</a>, la comunità LGBT ha fatto un passo avanti in Africa. Nello stato <strong>Angola</strong>, da oggi, non è più reato essere omosessuali ed è punibile (con due anni di carcere) chiunque rifiuti di prestare assistenza di primo soccorso ad un individuo sulla base dell&#8217;orientamento sessuale.</p>
<p>Il parlamento del paese ha adottato il primo codice penale dall’indipendenza del 1975 ed ha abolito la dicitura “vizi contro natura” dalla legge che è stata votata da 155 parlamentari (7 si sono astenuti e 1 ha votato contro).</p>
<p>Depennando Angola dalla lista nera, nel mondo restano altri 69 paesi in cui essere omosessuale resta un crimine che può essere punito da una multa fino alla pena di morte.</p><div class="adv-inside-content"><aside class="adv-inside-text hidden-xs" id="adv-inside-text-1"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=bafffbe1ae73f607cce61b90bb8a2b98"></script></aside></div>
<h3>I 69 paesi dove essere gay è un crimine</h3>
<p>I 69 paesi sono perlopiù in Africa ed in Medio Oriente: sono 37 gli stati africani (su 54!) in cui l&#8217;omosessualità è considerata un reato. In Nigeria basta addirittura essere un sostenitore della categoria LGBT per rischiare il carcere, così come in Uganda che puniscono con l&#8217;ergastolo sia i gay, sia chi si batte per la loro libertà. Più permissivo è lo stato del Marocco: da loro un gay può farsi al massimo 3 anni di carcere, mentre salgono a 5 in Camerun (dove devono anche pagare una multa).</p>
<p>Carcere anche in Burundi, Senegal e Ghana, mentre in Liberia ed in Malesia gli omosessuali se la cavano con una multa salatissima. Penali pecuniarie anche in Senegal, Somalia, Zambia, Zimbawe e Tunisa.</p>
<p>Non va meglio nella stragrande maggioranza del Medio Oriente e neanche in alcuni paesi dell&#8217;Asia.</p>
<p>In Iran, Yamen, Emirati Arabi Uniti, Mauritania e Pakistan c&#8217;è la pena di morte, nel sultanato del Brunei ed in Afghanistan c&#8217;è la lapidazione su pubblica piazza, mentre in Arabia Saudita c&#8217;è la combo di internamento in cliniche psichiatriche + carcere + amputazione + lapidazione. Un paese civile insomma.</p>
<p>In Bangladesh c&#8217;è l&#8217;ergastolo, mentre va leggermente meglio in Singapore, SriLanka, Swaziland, Turkmenistan, Uzbekistan e Russia dove ci sono solo multe salate.</p>
<p>&nbsp;</p>
  </div>
  <div class="clearfix"></div>
  </article>
<div class="annunci4w hidden-xs"><aside><style>
.annunci4w {
display:block!important;
}
</style>


<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>


<script async="true" src="//a.teads.tv/page/58077/tag"></script></aside></div>          <section class="comments-wrap">
  <h3 class="commets-title"><a href="#comments-list" data-toggle="collapse">comments</a></h3>
  <div id="comments-list" class="collapse in">
    
<div id="disqus_thread">
    </div>

  </div>
</section>
            <header class="titoletto bg-red">
    <h3>LGBT</h3>
  </header>
  <section class="standard-loop">
    
<article class="post-210350 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news category-lgbt-news tag-fedez">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/fedez-feltri/" title="Fedez e l&#8217;assurda frase su Feltri: &#8220;Apprezzo il suo coraggio di dare del fr**io o neg** a chi vuole&#8221;">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/01/fedez-vittorio-feltri-gay-vanity-fair-450x300.jpg" class="img-responsive wp-post-image" alt="fedez vittorio feltri gay vanity fair" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/gossip-news/" title="GOSSIP">GOSSIP</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/fedez-feltri/" title="Fedez e l&#8217;assurda frase su Feltri: &#8220;Apprezzo il suo coraggio di dare del fr**io o neg** a chi vuole&#8221;">
      <h1>Fedez e l&#8217;assurda frase su Feltri: &#8220;Apprezzo il suo coraggio di dare del fr**io o neg** a chi vuole&#8221;</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/fedez-feltri/" data-text="Fedez e l&#8217;assurda frase su Feltri: &#8220;Apprezzo il suo coraggio di dare del fr**io o neg** a chi vuole&#8221;"></div> -->
  <time class="hidden-xs">25 gennaio 2019</time>

</article>

<article class="post-210325 post type-post status-publish format-standard has-post-thumbnail hentry category-lgbt-news">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/disney-show-gay/" title="La Disney lancia il suo primo show con due protagonisti apertamente gay">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/01/disney-gay-cheyenne-jackson-four-dads-450x300.jpg" class="img-responsive wp-post-image" alt="disney gay cheyenne jackson four dads" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/lgbt-news/" title="LGBT">LGBT</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/disney-show-gay/" title="La Disney lancia il suo primo show con due protagonisti apertamente gay">
      <h1>La Disney lancia il suo primo show con due protagonisti apertamente gay</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/disney-show-gay/" data-text="La Disney lancia il suo primo show con due protagonisti apertamente gay"></div> -->
  <time class="hidden-xs">25 gennaio 2019</time>

</article>

<article class="post-210284 post type-post status-publish format-standard has-post-thumbnail hentry category-lgbt-news tag-rupauls-drag-race">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/rupauls-drag-race-11-cast-video/" title="RuPaul&#8217;s Drag Race 11: ecco chi sono le 15 drag queen in gara &#8211; video e foto">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/01/RuPauls-Drag-Race-11-450x300.jpg" class="img-responsive wp-post-image" alt="RuPaul&#039;s Drag Race 11" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/lgbt-news/" title="LGBT">LGBT</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/rupauls-drag-race-11-cast-video/" title="RuPaul&#8217;s Drag Race 11: ecco chi sono le 15 drag queen in gara &#8211; video e foto">
      <h1>RuPaul&#8217;s Drag Race 11: ecco chi sono le 15 drag queen in gara &#8211; video e foto</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/rupauls-drag-race-11-cast-video/" data-text="RuPaul&#8217;s Drag Race 11: ecco chi sono le 15 drag queen in gara &#8211; video e foto"></div> -->
  <time class="hidden-xs">24 gennaio 2019</time>

</article>

<article class="post-210250 post type-post status-publish format-standard has-post-thumbnail hentry category-lgbt-news tag-omofobia">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/alessandro-cattelan-gay/" title="Alessandro Cattelan stende un omofobo in diretta su Radio Deejay">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/01/alessandro-cattelan-450x300.jpg" class="img-responsive wp-post-image" alt="alessandro cattelan" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/lgbt-news/" title="LGBT">LGBT</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/alessandro-cattelan-gay/" title="Alessandro Cattelan stende un omofobo in diretta su Radio Deejay">
      <h1>Alessandro Cattelan stende un omofobo in diretta su Radio Deejay</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/alessandro-cattelan-gay/" data-text="Alessandro Cattelan stende un omofobo in diretta su Radio Deejay"></div> -->
  <time class="hidden-xs">24 gennaio 2019</time>

</article>

<article class="post-210243 post type-post status-publish format-standard has-post-thumbnail hentry category-lgbt-news">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/libero-ristora-ritira-pubblicita/" title="Libero: Ristora ritira la pubblicità dopo il vergognoso titolo sui gay">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/01/libero-gay-feltri-ristora-sponsor-prima-pagina-450x300.jpg" class="img-responsive wp-post-image" alt="libero gay feltri ristora sponsor prima pagina" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/lgbt-news/" title="LGBT">LGBT</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/libero-ristora-ritira-pubblicita/" title="Libero: Ristora ritira la pubblicità dopo il vergognoso titolo sui gay">
      <h1>Libero: Ristora ritira la pubblicità dopo il vergognoso titolo sui gay</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/libero-ristora-ritira-pubblicita/" data-text="Libero: Ristora ritira la pubblicità dopo il vergognoso titolo sui gay"></div> -->
  <time class="hidden-xs">24 gennaio 2019</time>

</article>

<article class="post-210180 post type-post status-publish format-standard has-post-thumbnail hentry category-lgbt-news tag-omofobia">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/libero-gay-di-maio-crimi/" title="Libero e il titolo sui gay, intervengono Di Maio e Crimi: &#8220;Disgustoso. Scriveranno idiozie senza fondi pubblici&#8221;">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/01/libero-gay-450x300.jpg" class="img-responsive wp-post-image" alt="libero gay" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/lgbt-news/" title="LGBT">LGBT</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/libero-gay-di-maio-crimi/" title="Libero e il titolo sui gay, intervengono Di Maio e Crimi: &#8220;Disgustoso. Scriveranno idiozie senza fondi pubblici&#8221;">
      <h1>Libero e il titolo sui gay, intervengono Di Maio e Crimi: &#8220;Disgustoso. Scriveranno idiozie senza fondi pubblici&#8221;</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/libero-gay-di-maio-crimi/" data-text="Libero e il titolo sui gay, intervengono Di Maio e Crimi: &#8220;Disgustoso. Scriveranno idiozie senza fondi pubblici&#8221;"></div> -->
  <time class="hidden-xs">23 gennaio 2019</time>

</article>

<article class="post-209944 post type-post status-publish format-standard has-post-thumbnail hentry category-lgbt-news tag-rupauls-drag-race">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/pit-crew/" title="RuPaul&#8217;s Drag Race: le vincitrici innamorate del nuovo membro della Pit Crew &#8211; ecco chi è">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/01/Schermata-2019-01-21-alle-00.33.01-450x300.jpg" class="img-responsive wp-post-image" alt="Schermata 2019-01-21 alle 00.33.01" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/lgbt-news/" title="LGBT">LGBT</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/pit-crew/" title="RuPaul&#8217;s Drag Race: le vincitrici innamorate del nuovo membro della Pit Crew &#8211; ecco chi è">
      <h1>RuPaul&#8217;s Drag Race: le vincitrici innamorate del nuovo membro della Pit Crew &#8211; ecco chi è</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/pit-crew/" data-text="RuPaul&#8217;s Drag Race: le vincitrici innamorate del nuovo membro della Pit Crew &#8211; ecco chi è"></div> -->
  <time class="hidden-xs">21 gennaio 2019</time>

</article>

<article class="post-209898 post type-post status-publish format-standard has-post-thumbnail hentry category-lgbt-news">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/vladimir-luxuria-alla-lavagna/" title="Alla Lavagna: Vladimir Luxuria parla di trans, bullismo e discriminazione ai bambini di Rai 3 (VIDEO)">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/01/Vladimir-Luxuria-Alla-Lavagna-450x300.jpg" class="img-responsive wp-post-image" alt="Vladimir Luxuria Alla Lavagna" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/lgbt-news/" title="LGBT">LGBT</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/vladimir-luxuria-alla-lavagna/" title="Alla Lavagna: Vladimir Luxuria parla di trans, bullismo e discriminazione ai bambini di Rai 3 (VIDEO)">
      <h1>Alla Lavagna: Vladimir Luxuria parla di trans, bullismo e discriminazione ai bambini di Rai 3 (VIDEO)</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/vladimir-luxuria-alla-lavagna/" data-text="Alla Lavagna: Vladimir Luxuria parla di trans, bullismo e discriminazione ai bambini di Rai 3 (VIDEO)"></div> -->
  <time class="hidden-xs">20 gennaio 2019</time>

</article>

<article class="post-209897 post type-post status-publish format-standard has-post-thumbnail hentry category-lgbt-news category-tv-gossip-news tag-ce-posta-per-te tag-maria-de-filippi tag-omofobia">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/ce-posta-maria-de-filippi-omofobia/" title="C&#8217;è Posta Per Te: Maria De Filippi asfalta l&#8217;omofobia con una frase">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/01/maria-de-filippi-omofobia-ce-posta-per-te-450x300.jpg" class="img-responsive wp-post-image" alt="maria de filippi omofobia ce posta per te" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/lgbt-news/" title="LGBT">LGBT</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/ce-posta-maria-de-filippi-omofobia/" title="C&#8217;è Posta Per Te: Maria De Filippi asfalta l&#8217;omofobia con una frase">
      <h1>C&#8217;è Posta Per Te: Maria De Filippi asfalta l&#8217;omofobia con una frase</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/ce-posta-maria-de-filippi-omofobia/" data-text="C&#8217;è Posta Per Te: Maria De Filippi asfalta l&#8217;omofobia con una frase"></div> -->
  <time class="hidden-xs">20 gennaio 2019</time>

</article>

<article class="post-209712 post type-post status-publish format-standard has-post-thumbnail hentry category-lgbt-news tag-rupauls-drag-race">
<div style="float:left;">
  <figure>
          <a href="https://www.bitchyf.it/violet-chachki-queen-lactacia/" title="Violet Chachki rischia l&#8217;arresto? Nella bufera per colpa di una foto sconveniente con un fan &#8211; ecco cosa è successo">
        <img width="450" height="300" src="https://static.nexilia.it/bitchyf/2019/01/Violet-Chachki-1-450x300.jpg" class="img-responsive wp-post-image" alt="Violet Chachki" />      </a>
      </figure>
  <header>
    <div class="meta">
      <a href="https://www.bitchyf.it/lgbt-news/" title="LGBT">LGBT</a>
    </div><!--meta-->
    <a href="https://www.bitchyf.it/violet-chachki-queen-lactacia/" title="Violet Chachki rischia l&#8217;arresto? Nella bufera per colpa di una foto sconveniente con un fan &#8211; ecco cosa è successo">
      <h1>Violet Chachki rischia l&#8217;arresto? Nella bufera per colpa di una foto sconveniente con un fan &#8211; ecco cosa è successo</h1>
    </a>
  </header>
  <!-- <div class="teaser-share" data-url="https://www.bitchyf.it/violet-chachki-queen-lactacia/" data-text="Violet Chachki rischia l&#8217;arresto? Nella bufera per colpa di una foto sconveniente con un fan &#8211; ecco cosa è successo"></div> -->
  <time class="hidden-xs">17 gennaio 2019</time>

</article>
      </section><!--home-section-->
        </div><!--col-md-8-->
        <div class="col-md-4">
          
<div class="">
  <div class="col-md-12 col-sm-6 col-xs-12">
    
<div class="adv sidebar-adv hidden-xs" id="medium-top"><!-- /38326652/Bitchyf_300x250_Medium -->
<div id='div-gpt-ad-1511532978970-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_300x250_Medium', [[300, 250], [160, 600], [300, 600], [300, 100]], 'div-gpt-ad-1511532978970-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511532978970-0'); });
}
</script>
</div></div>      </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12">
    <div class="adv sidebar-adv visible-xs-block" id="medium-bottom-mobile"><!-- /38326652/Bitchyf_300x250_HMTL5_medium -->
<div id='div-gpt-ad-1511779499358-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_300x250_HMTL5_medium', [[300, 250], [160, 600], [300, 600], [300, 100]], 'div-gpt-ad-1511779499358-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511779499358-0'); });
}
</script>
</div></div>    <header class="titoletto bg-red">
      <h3>Articoli più letti del mese</h3>
    </header>
    <!-- RELATED INTERNAL -->
  <div class="featured-posts sidebar">
          <article class="large post-207816 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news">
  <figure>
          <a href="https://www.bitchyf.it/antonio-pinna-amici/" title="Antonio Pinna: &#8220;Il mio fidanzato mi ha tradito con un ballerino di Amici&#8221;">
        <img width="684" height="384" src="https://static.nexilia.it/bitchyf/2018/12/Antonio-Pinna.jpg" class="img-responsive wp-post-image" alt="Antonio Pinna" srcset="https://static.nexilia.it/bitchyf/2018/12/Antonio-Pinna.jpg 684w, https://static.nexilia.it/bitchyf/2018/12/Antonio-Pinna-300x168.jpg 300w" sizes="(max-width: 684px) 100vw, 684px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/antonio-pinna-amici/" title="Antonio Pinna: &#8220;Il mio fidanzato mi ha tradito con un ballerino di Amici&#8221;">
      <h1>Antonio Pinna: &#8220;Il mio fidanzato mi ha tradito con un ballerino di Amici&#8221;</h1>
    </a>
  </header>
</article>
          <article class="large post-207341 post type-post status-publish format-standard has-post-thumbnail hentry category-tv-gossip-news tag-barbara-durso">
  <figure>
          <a href="https://www.bitchyf.it/barbara-durso-incidente-diretta/" title="Barbara D&#8217;Urso: incidente in diretta a Pomeriggio 5 (VIDEO)">
        <img width="770" height="454" src="https://static.nexilia.it/bitchyf/2018/12/barbara-durso-incidente-tagliata-dito.jpg" class="img-responsive wp-post-image" alt="barbara durso incidente tagliata dito" srcset="https://static.nexilia.it/bitchyf/2018/12/barbara-durso-incidente-tagliata-dito.jpg 1000w, https://static.nexilia.it/bitchyf/2018/12/barbara-durso-incidente-tagliata-dito-300x177.jpg 300w, https://static.nexilia.it/bitchyf/2018/12/barbara-durso-incidente-tagliata-dito-768x452.jpg 768w, https://static.nexilia.it/bitchyf/2018/12/barbara-durso-incidente-tagliata-dito-800x471.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/barbara-durso-incidente-diretta/" title="Barbara D&#8217;Urso: incidente in diretta a Pomeriggio 5 (VIDEO)">
      <h1>Barbara D&#8217;Urso: incidente in diretta a Pomeriggio 5 (VIDEO)</h1>
    </a>
  </header>
</article>
          <article class="large post-207241 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news category-lgbt-news tag-13-reasons-why">
  <figure>
          <a href="https://www.bitchyf.it/aron-piper-brandon-flynn/" title="Aron Piper e Brandon Flynn flirtano su Instagram, ecco cosa è successo">
        <img width="770" height="481" src="https://static.nexilia.it/bitchyf/2018/12/Aron-Piper-e-Brandon-Flynn.jpg" class="img-responsive wp-post-image" alt="Aron Piper e Brandon Flynn" srcset="https://static.nexilia.it/bitchyf/2018/12/Aron-Piper-e-Brandon-Flynn.jpg 800w, https://static.nexilia.it/bitchyf/2018/12/Aron-Piper-e-Brandon-Flynn-300x188.jpg 300w, https://static.nexilia.it/bitchyf/2018/12/Aron-Piper-e-Brandon-Flynn-768x480.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/aron-piper-brandon-flynn/" title="Aron Piper e Brandon Flynn flirtano su Instagram, ecco cosa è successo">
      <h1>Aron Piper e Brandon Flynn flirtano su Instagram, ecco cosa è successo</h1>
    </a>
  </header>
</article>
          <article class="large post-207038 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news tag-maluma">
  <figure>
          <a href="https://www.bitchyf.it/maluma-coming-out-gay/" title="Maluma farà coming out dichiarandosi gay come Ricky Martin &#8211; la predizione di Mhoni Vidente">
        <img width="770" height="468" src="https://static.nexilia.it/bitchyf/2018/12/maluma-coming-out-gay-mhoni-1024x622.jpg" class="img-responsive wp-post-image" alt="maluma coming out gay mhoni" srcset="https://static.nexilia.it/bitchyf/2018/12/maluma-coming-out-gay-mhoni-1024x622.jpg 1024w, https://static.nexilia.it/bitchyf/2018/12/maluma-coming-out-gay-mhoni-300x182.jpg 300w, https://static.nexilia.it/bitchyf/2018/12/maluma-coming-out-gay-mhoni-768x466.jpg 768w, https://static.nexilia.it/bitchyf/2018/12/maluma-coming-out-gay-mhoni-800x486.jpg 800w, https://static.nexilia.it/bitchyf/2018/12/maluma-coming-out-gay-mhoni.jpg 1318w" sizes="(max-width: 770px) 100vw, 770px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/maluma-coming-out-gay/" title="Maluma farà coming out dichiarandosi gay come Ricky Martin &#8211; la predizione di Mhoni Vidente">
      <h1>Maluma farà coming out dichiarandosi gay come Ricky Martin &#8211; la predizione di Mhoni Vidente</h1>
    </a>
  </header>
</article>
          <article class="large post-206463 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-news category-tv-gossip-news">
  <figure>
          <a href="https://www.bitchyf.it/niccolo-centioni-cesaroni-lavapiatti/" title="Niccolò Centioni, Rudi dei Cesaroni: &#8220;Adesso faccio il lavapiatti&#8221; (VIDEO)">
        <img width="770" height="443" src="https://static.nexilia.it/bitchyf/2018/11/niccolo-centioni-cesaroni-rudi-lavoro-domenica.jpg" class="img-responsive wp-post-image" alt="niccolo centioni cesaroni rudi lavoro domenica" srcset="https://static.nexilia.it/bitchyf/2018/11/niccolo-centioni-cesaroni-rudi-lavoro-domenica.jpg 900w, https://static.nexilia.it/bitchyf/2018/11/niccolo-centioni-cesaroni-rudi-lavoro-domenica-300x173.jpg 300w, https://static.nexilia.it/bitchyf/2018/11/niccolo-centioni-cesaroni-rudi-lavoro-domenica-768x442.jpg 768w, https://static.nexilia.it/bitchyf/2018/11/niccolo-centioni-cesaroni-rudi-lavoro-domenica-800x460.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" />      </a>
      </figure>
  <header>
    <a href="https://www.bitchyf.it/niccolo-centioni-cesaroni-lavapiatti/" title="Niccolò Centioni, Rudi dei Cesaroni: &#8220;Adesso faccio il lavapiatti&#8221; (VIDEO)">
      <h1>Niccolò Centioni, Rudi dei Cesaroni: &#8220;Adesso faccio il lavapiatti&#8221; (VIDEO)</h1>
    </a>
  </header>
</article>
        <article>
          </article>
  </div>
<div class="adv sidebar-adv hidden-xs" id="medium-bottom"><!-- /38326652/Bitchyf_300x250_bot -->
<div id='div-gpt-ad-1511522044476-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Bitchyf_300x250_bot', [[300, 250], [160, 600], [300, 600], [300, 100]], 'div-gpt-ad-1511522044476-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511522044476-0'); });
}
</script>
</div></div>  </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12 hidden-xs">
      </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12 hidden-xs">
    
  <figure class="facebook-follow">
    <a href="https://www.facebook.com/BitchyF-164151990668821/?fref=ts" target="_blank" class="facebook">
      <img class="img-responsive" src="https://www.bitchyf.it/wp-content/themes/bitchyf/img/facebook-follow.png">
    </a>
  </figure>
  </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12 hidden-xs">
    <div id="sidebar" class="widget-area" role="complementary">
            <aside id="text-2" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</aside>    </div><!-- #secondary -->
  </div><!--col-sm-6-->
  <div class="col-md-12 col-sm-6 col-xs-12" id="adv_skyscreaper">
 <div class="adv sidebar-adv visible-sm-block" id="skyscreaper-tablet"><!-- /38326652/Bitchyf_300x600_iPad -->
<div id='div-gpt-ad-1510919795824-0'>
<script>
googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/Bitchyf_300x600_iPad', [300, 600], 'div-gpt-ad-1510919795824-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510919795824-0'); });
</script>
</div></div><div class="adv sidebar-adv hidden-xs hidden-sm" id="skyscreaper">


</div>  </div><!--col-sm-6-->
</div><!--row-->
        </div><!--col-md-4-->
      </div><!--row-->
    </div><!--container-->
  
</div><!--main-content-->
</div><!--#main-container-->
<footer class="site-foot">
  <div class="container">
    <a id="to-top" class="hidden-xs hidden-sm"><span class="icon-chevron-thin-up"></span></a>
      <div class="row">
        <div class="col-sm-10">
          <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="list-inline footer-menu"><li id="menu-item-131791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131791"><a href="https://www.bitchyf.it/">Home</a></li>
<li id="menu-item-204775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204775"><a href="https://www.bitchyf.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-131790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131790"><a href="https://www.bitchyf.it/contatti/">Contatti</a></li>
<li id="menu-item-151614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151614"><a href="https://www.bitchyf.it/testonline/">Test</a></li>
<li id="menu-item-171057" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-171057"><a href="https://www.bitchyf.it/press/">Press</a></li>
<li id="menu-item-191049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191049"><a href="https://www.bitchyf.it/privacy-policy/">Privacy &#038; Cookie Policy</a></li>
</ul></div>        </div><!--col-md-3 col-sm-6-->
        <div class="col-sm-2 nexilia">
          <a href="http://www.nexilia.it/" title="nexilia" target="_blank">
            <img src="https://www.bitchyf.it/wp-content/themes/bitchyf/img/nexilia_logo.png" class="img-responsive" />
          </a>
        </div>
      </div><!--row-->
    </div><!--container-->
<!--    Created by <a href="http://www.dueper.net" target="_blank" title="Dueper Design">Dueper Design</a>-->
</footer>


<aside class="hidden-xs"><style>
   .fw-videostill {
z-index: 100 !important;
}
</style>



 <script type="text/javascript">
simply_publisher = 78019;
simply_domain = 101721;
simply_space = 207415;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
</aside>
<div id="mobile-menu">
  <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133519"><a href="https://www.bitchyf.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131775"><a href="https://www.bitchyf.it/pop-news/">POP NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112846"><a href="https://www.bitchyf.it/gossip-news/">GOSSIP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112849"><a href="https://www.bitchyf.it/tv-gossip-news/" class="dropdown-toggle" >TV</a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194111"><a href="https://www.bitchyf.it/anticipazioni-tv/">ANTICIPAZIONI TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194112"><a href="https://www.bitchyf.it/ascolti-tv/">ASCOLTI TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151612"><a href="https://www.bitchyf.it/serietv-news/">SERIE TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151610"><a href="https://www.bitchyf.it/cinema-news/">CINEMA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112842"><a href="https://www.bitchyf.it/vip-gossip-news/">VIP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112850"><a href="https://www.bitchyf.it/lgbt-news/">LGBT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112847"><a href="https://www.bitchyf.it/trash-news/">TRASH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185677"><a href="https://www.bitchyf.it/tech/">TECH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131776"><a href="https://www.bitchyf.it/top-10-gossip/">TOP10</a></li>
</ul></div></div><!--#mobile-menu-->


<script type='text/javascript' src='https://www.bitchyf.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.1.0'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/bootstrap-hover-dropdown.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/sharrre/jquery.sharrre.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/sharrre/sharrre-custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/mmenu/js/jquery.mmenu.min.all.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/lightgallery/js/lightgallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "https:\/\/www.bitchyf.it\/wp-content\/themes\/bitchyf";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/themes/bitchyf/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-includes/js/wp-embed.min.js?ver=f5215bc53ab0c4592b1054a105aa7bc8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.13","language":"","remote_auth_s3":"W10= d9b552214ea24f88a3f0c252d11e004ba3b0e755 1548434479","api_key":"HvpnDszBVyIhDB86UReBrSIbxN0c3sVgXbC85Y9NcfeSdbABog6iTfbEjmbhMmwv","sso":{"name":"BitchyF","button":false,"url":"https:\/\/www.bitchyf.it\/wp-login.php","logout":"https:\/\/www.bitchyf.it\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"210363 https:\/\/www.bitchyf.it\/?p=210363","disqusShortname":"bitchyfblog","disqusTitle":"In Angola non \u00e8 pi\u00f9 reato essere gay (ma in altri 69 paesi s\u00ec e le pene variano dalla multa alla morte)","disqusUrl":"https:\/\/www.bitchyf.it\/gay-angola-reato\/","options":{"manualSync":false},"postId":"210363"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=f5215bc53ab0c4592b1054a105aa7bc8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bitchyfblog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bitchyf.it/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=f5215bc53ab0c4592b1054a105aa7bc8'></script>


<script type="text/javascript">
  jQuery(document).ready(function() {

  var $body = jQuery('body');
  var $head = jQuery('.heading-bg');
  var $menu = jQuery('#sticker');
  var $adminBar = jQuery('#wpadminbar');
  var $templateUrl = template_url || '';

  console.log(template_url);

    setTimeout(function () {
        if($body.css('background-image') === 'none') {
            $body.css({
                'background-position': 'top center',
                'background-repeat': 'no-repeat',
                'background-color': 'transparent',
                'background-size': '1920px ' + ($head.outerHeight() + $menu.outerHeight()) + 'px',
                'background-image': 'url(' + template_url + '/img/HEADER_1920_200_with_black.jpg)'
            });
        } else {
            $body.css({
                'background-size': '1920px auto',
            });
        }
    }, 1);
});
</script>
</body>
</html>
